Affichage des résultats 1 à 10 sur 10

Discussion: Mise à jour non valide code 203

  1. #1
    Nouvel Archosien
    Date d'inscription
    février 2008
    Messages
    4

    Mise à jour non valide code 203

    Bonjour j ai un archos 605 wifi 40go j ai installer les mises a jours du site archos et j ai lemesage mise a jour non valide code 203 mais dans logiciel setting j ai bien la derniere version 1,7,13 bizzare comment faire,, Merci de repondre

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Tu as ton message d'erreur à quel moment ?

  3. #3
    Nouvel Archosien
    Date d'inscription
    février 2008
    Messages
    4
    j ai le probleme lors d ajout de mise à jour ce st bizzare alors qu il m à bien pri en compte puisque je suis dans la derniere version
    sinon je voulais savoir si tu as le plug in cinema as tu un probleme sur certain film ripper moi ca bloque l archos je suis obliger de l eteindre et le le rallumer pourtant j ai bien cocher lire le fichier entier merci de ta reponse,

  4. #4
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Tu peux éditer tes messages pour les rendre plus lisibles, STP (cf. charte du forum).

  5. #5
    Nouvel Archosien
    Date d'inscription
    février 2008
    Messages
    4
    re comment ca editer je trouve pas la chartre.

  6. #6
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    http://www.archoslounge.net/forum/misc.php?do=cfrules

    Et le bouton éditer est en dessous de chacun de tes posts.

  7. #7
    Nouvel Archosien
    Date d'inscription
    février 2008
    Messages
    4

    Sourire re

    j ai envoyer un mail à archos support technique qui m ont repondu de formater mon archos 605 depuis l archos et de reinstaller le dernier firmware .
    J ai donc formater ,puis ajouter la mise à jour mais le code non valide s affichai à nouveaux "impossiible de mettre à jour mon archos "
    j ai donc essayer sur mon windows xp et la surprise plus de code non valide ca fonctionne le probleme venais du fais que sur mac ca rajoute souvent des fichiers en double donc la certainement ce fichier non valide.
    merci quand meme de votre aide bonne soirée à tous...

  8. #8
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    Pour une fois qu'un problème ne finit pas au SAV!!! Ca pourra au moins servir à ceux qui auront ce problème.

  9. #9
    Archosien amateur
    Date d'inscription
    octobre 2007
    Messages
    25
    Je possède : Mac
    Moi aussi encore la galère avec la màj 1.8.03d pas moyen d'avoir la dernière (1 trouvée mais votre logiciel est à jour + code 203). Ras-le-# d'archos.

  10. #10
    Nouvel Archosien
    Date d'inscription
    avril 2008
    Âge
    41
    Messages
    1

    Pouce levé Code 203

    Bonjour, je galerais avec le même soucis de code 203. En suivant vos indications, via Windows, j'ai viré les fichiers systèmes créés par Mac OS (tous ceux commençant par un point, comme .DS_Store) et notamment un .firmware_a605.aos qui bloquait la mise à jour.
    Et là nickel, je suis à jour. Merci !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. désactiver la mise en veille
    Par frigorifix dans le forum Gen 5
    Réponses: 5
    Dernier message: 04/03/2011, 21:11:13
  2. Probléme après mise à jour
    Par paglop dans le forum Gen 5
    Réponses: 4
    Dernier message: 01/02/2008, 08:16:31
  3. Code 203 lors de la MàJ du firmware
    Par jide dans le forum Gen 5
    Réponses: 7
    Dernier message: 13/01/2008, 17:25:41
  4. Réponses: 2
    Dernier message: 07/01/2008, 15:13:12
  5. problemes de mis à jour des plug-in
    Par hairau2001 dans le forum Gen 5
    Réponses: 0
    Dernier message: 30/08/2007, 14:18:33

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •