Affichage des résultats 1 à 2 sur 2

Discussion: mon archos s'éteind automatiquement

  1. #1
    Nouvel Archosien
    Date d'inscription
    janvier 2008
    Messages
    3

    Visage rouge mon archos s'éteind automatiquement

    Bonjour

    je rencontre un problème que je n'arrive pas a resoudre.
    Voilà, la baterie de mon archos est vide. Donc je décide de le connecté à mon ordinateur pour le charger. L'ordi reconnait mon archos , mon archos s'allume, j'appuie sur l'ecran pour kil se connect en mode usb et là apres 10 sec il se mets en arret et plus rien. impossible de le charger ou d'utiliser mes dossiers via l'ordi.
    Que faut 'il faire, est ce normal?

  2. #2
    Archosien expert Avatar de vanvan
    Date d'inscription
    septembre 2007
    Âge
    39
    Messages
    518
    Entrées dans le blog
    3
    oui, c'est normale si ta baterie est completement vide.
    il faut que ton 605 ce recharge un peut pour pouvoir l'utiliser.
    A fond, A fond :-))

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème avec mon archos Gmini 400
    Par freegoplus dans le forum Gmini
    Réponses: 8
    Dernier message: 09/08/2008, 07:49:28
  2. Quelque chose dans mon Archos bouge
    Par Mirzu dans le forum Gen 5
    Réponses: 19
    Dernier message: 18/03/2008, 08:57:12
  3. Mon Archos 504 ne s'allume plus
    Par Guillaume_31 dans le forum Gen 4
    Réponses: 9
    Dernier message: 11/02/2008, 19:41:56
  4. Réponses: 22
    Dernier message: 03/02/2008, 18:40:37

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •