Affichage des résultats 1 à 8 sur 8

Discussion: programe tv probleme

  1. #1
    quentin01590
    Invité

    Flèche programe tv probleme

    bonjours je ne put pas metre a jours depuis le wifi ou depuis le logiciel mon programe tv il est pourtant activé comment fair?
    merci

  2. #2
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    Tu parles de quel programme TV, celui de la DVR???

  3. #3
    quentin01590
    Invité
    oui celui la dvr sttion gen 5

  4. #4
    quentin01590
    Invité
    sa me dit "erreur d'actualisation:
    -10" ou un truc comme sa

  5. #5
    Archosien novice Avatar de fil973
    Date d'inscription
    janvier 2008
    Âge
    25
    Messages
    10
    salut a vous meme problème que toi quentin01590
    et la j'ai réesayer et sa a mis actualisation et sa va faire 5 min deja alors je sait pas si je dois anulé...

  6. #6
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    36
    Messages
    8
    Bonsoir,
    j'ai aussi le même problème que vous et je n'arrive pas à le résoudre.
    Je ne pense pas que ça vienne de la connexion wifi, car j'ai essayé sur d'autres "box" et cela ne fonctionne pas non plus: soit cela me met un message d'erreur, soit au bout de quelques minutes je coupe car c'est toujours en attente.

    Je ne sais pas si quelqu'un peut nous aider,
    mais en tout cas merci d'avance.

  7. #7
    Archosien illustre Avatar de Kisskiss
    Date d'inscription
    décembre 2007
    Âge
    26
    Messages
    2 021
    Entrées dans le blog
    2
    Je possède : Une petite dizaine de baladeurs (dont la moitié sont morts!!!)
    Avez-vous déjà essayé :
    - de faire un reset???
    - de réinstaller le firmware le plus récent???
    - de vérifier la connectique???

    Désolé mais moi, je ne peux pas vous aider plus que ça car je n'ai pas la DVR....

  8. #8
    Archosien confirmé Avatar de Mirzu
    Date d'inscription
    janvier 2007
    Âge
    26
    Messages
    358
    Je possède : Ipod shuffle;mp3 samsung yepp; un mp3 chinois
    Moi aussi j'ai le meme problemme et c'est avec le firmware 1.7.13

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •