Affichage des résultats 1 à 3 sur 3

Discussion: Problème lors de l'install des plug-ins

  1. #1
    Archosien novice
    Date d'inscription
    mars 2007
    Âge
    38
    Messages
    11

    Problème lors de l'install des plug-ins

    Tout d'abord bonjour a tous, je viens de m'inscrire sur le forum.
    Voilà je vous explique mon problèmes, je viens de dl les 2 plugins pour mon 404.
    Malheureusement lors de l'install, rien a faire ça ne fonctionne pas.
    Je me rends compte que, gros boulet que je suis , j'ai inversé 2 caractères dans mon product key lors de la saisie du fornulaire de commande.
    Y'a-t-il qq chose que je puisse faire, a part envoyer un mail a archos ?

    merci d'avance

  2. #2
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Non, je ne vois pas d'autre solution.
    Chaque firmware étant destiné à un seul et unique baladeur.
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



  3. #3
    Archosien novice
    Date d'inscription
    mars 2007
    Âge
    38
    Messages
    11
    ok, mais alors le site d'archos n'est pas au point, pcq pq ne pas vérifier que le product key correspond bien au sérial number ...
    Enfin c'est ma faute, j'attendrai donc la réponse d'archos.
    Merci quand même

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Plug-ins
    Par Sheldor dans le forum Gen 7
    Réponses: 16
    Dernier message: 10/07/2010, 16:14:09
  2. Perte des plug-ins
    Par The Not Man dans le forum Gen 6
    Réponses: 2
    Dernier message: 25/03/2009, 11:49:35
  3. Achat des plug-ins
    Par Samghost dans le forum Gen 6
    Réponses: 16
    Dernier message: 05/10/2008, 14:47:27
  4. Réponses: 5
    Dernier message: 03/01/2008, 13:27:07
  5. Recap des plug-ins ?
    Par sf49 dans le forum Gen 5
    Réponses: 4
    Dernier message: 29/10/2007, 00:43:06

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •