Affichage des résultats 1 à 5 sur 5

Discussion: Micro se déclenchant sans aucune raison

  1. #1
    Nouvel Archosien
    Date d'inscription
    avril 2012
    Âge
    31
    Messages
    3

    Question Micro se déclenchant sans aucune raison

    Bonjour,

    Je possède la tablette archos 101 G9 Turbo.
    L'ayant reçu il y a seulement 4 jours je rencontre un problème dont je ne trouve aucune solution. En effet, à chaque fois que j'utilise le clavier de la tablette le microphone se déclenche a tout va m’empêchant de taper sur le clavier...

    Si vous avez une solution je suis preneuse.

    Merci.

  2. #2
    Archosien illustre
    Date d'inscription
    décembre 2010
    Âge
    27
    Messages
    3 131
    Je possède : 14 Vision, 2 70IT décédés :(, un Samsung Galaxy Note
    Bonjour
    Recalibration de l'écran tactile?
    (pour la méthode pour le faire je laisse mes collègues te le dire (je n'ai pas de Gen9))
    IOIO: Machine à tout faire

  3. #3
    Nouvel Archosien
    Date d'inscription
    avril 2012
    Âge
    31
    Messages
    3
    Merci d'avoir répondu aussi rapidement, je vais chercher comment faire et vous tiendrais au courant mais en effet cela me semble être une bonne idée. Etant novice, ce n'est pas évident.

  4. #4
    Nouvel Archosien
    Date d'inscription
    avril 2012
    Âge
    31
    Messages
    3
    Cela fonctionne merci beaucoup :)

  5. #5
    Archosien illustre
    Date d'inscription
    décembre 2010
    Âge
    27
    Messages
    3 131
    Je possède : 14 Vision, 2 70IT décédés :(, un Samsung Galaxy Note
    De rien ;)
    Disons que c'est ce qui m'a semblé évident car j'ai eu un problème équivalent sur mon vieux 70IT, un appui qui apparaissait sans sollicitation, et pour ton cas ça devait appuyer sur le raccourci "micro" :)
    IOIO: Machine à tout faire

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 21
    Dernier message: 25/08/2012, 15:27:58
  2. Aldiko sans micro-SD
    Par alma1 dans le forum Problèmes
    Réponses: 3
    Dernier message: 27/12/2011, 22:54:05
  3. Aucune connexion réseau
    Par Didine56 dans le forum Problèmes
    Réponses: 15
    Dernier message: 21/09/2011, 15:13:27
  4. Réponses: 12
    Dernier message: 03/08/2011, 12:06:39
  5. Absolument aucune reconnaissance de mon A5 it
    Par Mathias dans le forum Gen 7
    Réponses: 11
    Dernier message: 24/12/2009, 14:17:49

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •