Affichage des résultats 1 à 3 sur 3

Discussion: Archos 5: problème à la lecture de videos+ pilotes

  1. #1
    Nouvel Archosien
    Date d'inscription
    février 2012
    Âge
    26
    Messages
    1

    Archos 5: problème à la lecture de videos+ pilotes

    Bonjour à tous.

    J'ai acheté il y a peu un archos 4.8 internet tablet (archos 5 quand je vais dans les caractéristiques).
    Or comme l'indique le titre, je rencontre des problèmes avec.
    Tout d'abord, j'ai formatté mon ordinateur récament; depuis, il ne lit plus mon archos, alors que sur les autres ordinateurs auquel je le branche, c'est le cas. J'entend le bruit d'une clé qui vient de se brancher puis immédiatement après celui d'une clé que l'on débranche.
    J'ai suivi les conseils de personnes me disant de télécharger les pilotes, mais j'ai beau avoir prit les premiers liens proposés, dont le site de archos, il ne se passe rien.
    Quelqu'un pourrait-il me conseiller sur les pilotes à télécharger, voir m'indiquer des liens.

    Ensuite, lorsque je regarde une video, n'importe quand, pour une raison qui m'est inconnue, la video se fige et mon archos bug. Même en appuyant en continue sur la touche d'arret, rien ne se passe, je dois attendre le temps que j'ai séléctionné dans la veille automatique que l'appareil s'éteigne de lui même.
    Cela proviendrait-il d'une option à séléctionner/déséléctionner dans mon archos? Ou un problème lié mon appareil? Déséléctionner les mise sà jour automatique?

    En remerciant par avance de l'attention portée à mon sujet et en m'excusant par avance si je me suis trompé de section (celui juste en dessous me semblais plus approprié, mais réservé aux "gen9". Sagissant surement d'un autre type de produit, j'ai pensé que ce n'était pas là).

  2. #2
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 497
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    Il n'y a pas de pilote.

    Au bruit que tu entends je penche pour un souci de disque dur
    Mais comme il est sous garantie rapporte le où tu l'as acheté
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  3. #3
    En remerciant par avance de l'attention portée à mon sujet et en m'excusant par avance si je me suis trompé de section (celui juste en dessous me semblais plus approprié, mais réservé aux "gen9".
    Tu as prévu au moins...Que tu ai un Archos 5 ou un 48 IT, ce n'est pas la bonne section Sujet déplacé.
    À consommer avec la modération. ;-)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme ralentissement lecture videos flash
    Par Nikokebek dans le forum Problèmes
    Réponses: 1
    Dernier message: 22/04/2011, 20:35:02
  2. Problème de lecture de vidéos consécutives
    Par richoux dans le forum Problèmes
    Réponses: 20
    Dernier message: 25/01/2011, 07:39:16
  3. Problème de lecture des fichiers vidéos sur Archos 101
    Par Philippe7711 dans le forum Problèmes
    Réponses: 10
    Dernier message: 08/01/2011, 16:21:59
  4. probleme de lecture de vidéos .avi
    Par anne17_2 dans le forum eReader et Home Tablet
    Réponses: 3
    Dernier message: 19/10/2010, 21:20:45
  5. Probléme de lecture de vidéos 605
    Par Fuzati dans le forum Gen 5
    Réponses: 6
    Dernier message: 27/07/2007, 13:01:31

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •