Affichage des résultats 1 à 3 sur 3

Discussion: Je l'ai enfin reçu :)

  1. #1
    Archosien amateur
    Date d'inscription
    décembre 2007
    Âge
    42
    Messages
    35
    Je possède : Archos 605 wifi 160 gigas

    Pouce levé Je l'ai enfin reçu :)

    Bonsoir tout le monde,

    J'ai reçu ce matin mon archos 605 que j'avais commandé sur http://www.mp3-player.de/index.php?p...D=5842&aid=106.

    Une fois reçu je l'ai essayé 5 minutes et je dois reconnaître au vu de tous les messages que je lis sur ce forum que vous aviez raison il est pas mal du tout :)

    Il ne me reste plus qu'à recevoir de chez Archos ma DVR Station et ce sera parfait :)

    En attendant, j'ai une petite question concernant la charge de la batterie (oui encore un). J'ai bien évidemment lu avec attention les tutos et messages.

    Donc pour résumer il faut le charger la première fois à fond puis lui mettre une vidéo en boucle afin qu'il se décharge complétement.

    1) Pour la première charge doit-il être complétement déchargé ou puis-je le recharger avec le peu batterie restante?

    2) Doit-on seulement faire ce processus la première fois ?

    3) Puis-je utiliser ce genre de chargeur avant de recevoir ma DVR Station?
    http://www.pixmania.com/fr/fr/176664...cteur-usb.html

    D'avance merci.

  2. #2
    Archosien expert Avatar de Florian37
    Date d'inscription
    juillet 2007
    Âge
    27
    Messages
    1 467
    Entrées dans le blog
    4
    Je possède : Iphone 3G - Archos 605 (Anciennement)
    Pour le chargeur c'est OK, j'ai quasiment le meme

    Vive Archos ! Mon site

  3. #3
    Archosien amateur
    Date d'inscription
    décembre 2007
    Âge
    42
    Messages
    35
    Je possède : Archos 605 wifi 160 gigas
    Ok merci Florian37.

    Et pour la recharge c'est bien comme je l'ai marqué, mais faut-il le faire plusieurs fois?

    Tant que j'y suis félicitations à Julmaster et à Calimero pour votre lanceur, ce sera la première chose que je mettrai sur mon archos :)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Ca y Je l'ai ! (Mon Archos 5 IT)
    Par barrus dans le forum Gen 7
    Réponses: 10
    Dernier message: 05/12/2009, 09:13:05
  2. Je l'ai enfin
    Par guizmo08 dans le forum Gen 6
    Réponses: 32
    Dernier message: 13/11/2008, 21:24:53
  3. Je l'ai....
    Par wouamai dans le forum Gen 5
    Réponses: 22
    Dernier message: 27/12/2007, 21:11:30
  4. Je l'ai...
    Par Milo dans le forum Gen 5
    Réponses: 10
    Dernier message: 07/11/2007, 06:57:18
  5. Je l'ai !
    Par sf49 dans le forum Gen 5
    Réponses: 6
    Dernier message: 29/10/2007, 23:17:12

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •