Affichage des résultats 1 à 2 sur 2

Discussion: Problème de connexion WIFI (Archos 5)

  1. #1
    Nouvel Archosien Avatar de remi47140
    Date d'inscription
    décembre 2011
    Messages
    3

    Problème de connexion WIFI (Archos 5)

    Bon voilà j'ai la première version de l'archos 5. Ces derniers temps j'ai installé une neuf box SFR et depuis l'archos ne peut plus se connecter au réseau WIFI. J'ai d'abord essayé avec le réseau SFR WIFI Public, je tombe directement sur la page de connexion SFR WIFI, ils me demandent l'identifiant et le mot de passe, j'ai d'abord rentré le login que m'a donné le fournisseur d'accès puis le mot de passe (sans résultat), et après j'ai mis l'adresse e-mail puis toujours le même mot de passe, et une fenêtre "erreur d'authentification" s'affiche à chaque fois. Ils me conseillent d'utiliser mon accès WIFI privé. C'est ce que j'ai fait : j'ai entré la clé WPA et j'ai touché la touche "connexion", 15 secondes de chargement et l'archos me dit "échec de la connexion".
    J'espère sincèrement que quelqu'un qui a vécu la même situation peut me répondre... Merci d'avance :)

  2. #2
    Administrateur
    Date d'inscription
    juin 2011
    Messages
    2 312
    On va faire simple pour expliquer la raison du bannissement. Premier message dans la mauvaise section, pas de bonjour, et le même post sur le blog. Bonne journée de réflexion.
    Contact: dyonysos[at]archoslounge.net
    Le respect de la Nétiquette est fortement recommandé

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Archos 5 IT : problème connexion wifi
    Par Titus06 dans le forum Gen 7
    Réponses: 26
    Dernier message: 25/09/2010, 18:14:59
  2. Archos 5 problème connexion wifi
    Par pato92 dans le forum Gen 6
    Réponses: 2
    Dernier message: 08/09/2009, 07:08:11
  3. Problème de connexion Archos 605 wifi
    Par Océane dans le forum Gen 5
    Réponses: 0
    Dernier message: 03/07/2009, 15:11:19
  4. Probleme de connexion Archos 605 Wifi
    Par idetente dans le forum Gen 5
    Réponses: 18
    Dernier message: 16/09/2008, 18:17:39
  5. Problème connexion USB Archos 605 Wifi
    Par suismarc dans le forum Gen 5
    Réponses: 4
    Dernier message: 23/08/2007, 18:07:40

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •