Affichage des résultats 1 à 7 sur 7

Discussion: probléme mon archos 7 ht ne tient pas la charge

  1. #1
    Nouvel Archosien
    Date d'inscription
    novembre 2011
    Âge
    45
    Messages
    4
    Je possède : Gmini 400

    probléme mon archos 7 ht ne tient pas la charge

    Bonjours à tous
    Donc voilà j'ai acheté ma tablette il y a 4 jours , je l'ai charger derniérement pendant environ 6 heures (ce n'etait pas sa premiére charge) et une fois celui çi chargé je l'ai débranché et j'ai voulu quelques heures plus tard l'utiliser
    déjà impossible de le rallumer j'ai du faire un reset pour le mettre en marche et le témoin de batterie indiqué que un quart de sa charge .Avez vous une idée afin de m'éclairer
    a savoir si c'est un simple bug ou quoi d'autre ? merçi d'avance.

  2. #2
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    La batterie tient elle longtemps parce que dès fois c'est l'indicateur qui plante...

  3. #3
    Nouvel Archosien
    Date d'inscription
    novembre 2011
    Âge
    45
    Messages
    4
    Je possède : Gmini 400
    Salut Va84
    En fait non je trouve que la batterie ne tient vraiment pas longtemps exemple hier j'ai regardé une vidéo dont la durée était de 1heure30 ensuite 1heure sur youtube et il me restait que dalle de batterie environ 10 pour cent, de plus il me faut 7 ou 8 heures mini de charge pour que celle ci soit charger.Je me tâte de la ramener au sav...

  4. #4
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    La charge dure 3 heures 30 pour la charger à 90 % chez moi... 7-8 heures de charge c'est beaucoup. Par contre la luminosité est au MAx ou au MIN au MAX l'autonomie que tu cites est normale

  5. #5
    Nouvel Archosien
    Date d'inscription
    novembre 2011
    Âge
    45
    Messages
    4
    Je possède : Gmini 400
    Je vais regler la luminositee et je te tiens au courant,par contre pour le temps de charge est ce que c'est pas par ce que je ne mettais pas la tablette en mode veille ou eteinte? (en fait j eteign'e directement avec le bouton en pressant celui ci vers la droite avant de charger)Merci pour tes reponses

  6. #6
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    MOi quand elle charge elle est en veille pas éteinte

  7. #7
    Nouvel Archosien
    Date d'inscription
    novembre 2011
    Âge
    45
    Messages
    4
    Je possède : Gmini 400

    Pouce levé

    Je vais tester dés ce soir en regardant une vidéo et refaire ce que j'ai fait hier ,j'ai comme tu me l'a conseillé régler la luminosité
    en espérant avoir plus d’autonomie et en l'a rechargeant en veille...Merci à toi et au plaisir.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. mon archos 9 ne prend pas la charge
    Par la-folle-du-63 dans le forum PC Tablet
    Réponses: 13
    Dernier message: 04/11/2011, 15:43:13
  2. probleme de charge avec mon archos 5 it
    Par adadamien dans le forum Gen 7
    Réponses: 0
    Dernier message: 06/09/2011, 08:59:40
  3. Problème de charge avec mon Archos 605
    Par pierre tamiset dans le forum Gen 5
    Réponses: 16
    Dernier message: 26/11/2009, 10:04:30
  4. Réponses: 21
    Dernier message: 08/11/2009, 11:08:01
  5. Peinture qui ne tient pas
    Par jfa78fr dans le forum Gen 6
    Réponses: 1
    Dernier message: 05/01/2009, 21:08:42

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •