Affichage des résultats 1 à 13 sur 13

Discussion: Impossible de paramétrer ma messagerie sur 80G9

  1. #1
    Archosien amateur Avatar de frash59
    Date d'inscription
    octobre 2011
    Âge
    39
    Messages
    26
    Je possède : Archos 80G9

    Question Impossible de paramétrer ma messagerie sur 80G9

    Bonjour à tous,

    Mon compte mail (Numericable) n'est pas accepté par ma 80G9.

    Au paramétrage en serveur POP3, il bloque sur la connexion serveur.

    entrant : pop.numericable.fr (et non pop3)
    sortant : smtp.numericable.fr

    Est ce que vous avez aussi rencontré ce soucis ? Et si oui, quel est la solution ?

    Merci par avance.

  2. #2
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Tu as bien mis les bons ports ?
    Tu as mis ce qui été indiqué ici : http://assistance.numericable.fr/article255.html

    P
    our l'identifiant tu as essayé en ne mettant pas ce que il y a après ça : @ ?

  3. #3
    Archosien amateur Avatar de frash59
    Date d'inscription
    octobre 2011
    Âge
    39
    Messages
    26
    Je possède : Archos 80G9
    Non Va84,
    je n'ai pas essayé l'identifiant sans @numericable.fr
    par contre pour les ports j'ai bien mis les 110 et 25.
    Je vais donc testé l'identifiant merci.

  4. #4
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Ok tu me dis si ça marche

    EDIT : Ah non finalement j'ai vérifié sur ma tablette il faut mettre le @xxxx.xx
    Mais comme sécurité tu as mis quoi ? TLS ? SSL ? TLS ( accepter tous les certificats ) ? SSL ( accepter tous les certificats ) ?
    Dernière modification par Va84 ; 04/11/2011 à 12:46:45.

  5. #5
    Archosien amateur Avatar de frash59
    Date d'inscription
    octobre 2011
    Âge
    39
    Messages
    26
    Je possède : Archos 80G9
    Je ne sais plus de mémoire, je vois cela ce soir et te tient au courant.
    Merci.

  6. #6
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Citation Envoyé par frash59 Voir le message
    Je ne sais plus de mémoire, je vois cela ce soir et te tient au courant.
    Merci.
    Ok

  7. #7
    Archosien amateur Avatar de frash59
    Date d'inscription
    octobre 2011
    Âge
    39
    Messages
    26
    Je possède : Archos 80G9
    j ai essaye toutes les options de secu mais sans succes...

  8. #8
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Je vois pas trop alors si t'as bien mis les bons ports et les bons serveurs et le bon identifiant et bon mot de passe...

  9. #9
    Archosien amateur
    Date d'inscription
    septembre 2011
    Messages
    24
    J'ai le même problème avec une connexion chez free. Le pire c'est que j'avais tout correctement paramètré, j'usqu'à ce que je sois obligé de faire une réinitialisation de la tablette pour avoir un market correct. Depuis, je n'y arrive plus. Comprends plus rien...

  10. #10
    Archosien amateur
    Date d'inscription
    août 2011
    Âge
    45
    Messages
    64
    essaye avec Katein mail, moi j avais le meme soucis avec l'appli mail livrée avec la tablette mais avec Kaiten pas de problème...Par contre j ai aussi un peu galeré pour trouver la bonne config.
    G9 mail gratuit fonctionne aussi mais l'interface est moins bonne...
    Dernière modification par Robotor78 ; 04/11/2011 à 20:19:03.

  11. #11
    Archosien amateur
    Date d'inscription
    septembre 2011
    Messages
    24
    Merci pour l'info. J'en ai pas un besoin justifiant 5 euros. A l'occasion, je vais essayer d'ajouter mon compte free à l'application gmail.

  12. #12
    Archosien expert
    Date d'inscription
    mars 2010
    Âge
    50
    Messages
    1 008
    tu devrais contacter la hotline de numericable

  13. #13
    Archosien amateur Avatar de frash59
    Date d'inscription
    octobre 2011
    Âge
    39
    Messages
    26
    Je possède : Archos 80G9
    katein mail fonctionne à merveille, j abandonne l appli d origine.
    merci à tous.
    Dernière modification par frash59 ; 05/11/2011 à 06:55:24.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Impossible de créer ma messagerie
    Par terubat dans le forum Problèmes
    Réponses: 102
    Dernier message: 12/03/2012, 14:11:37
  2. [80G9] d'une gen8 70IT à une 80G9?
    Par ouwaga dans le forum Produits
    Réponses: 4
    Dernier message: 20/10/2011, 15:21:07
  3. transfert photos sans pc sur 80G9
    Par kikikill dans le forum Produits
    Réponses: 8
    Dernier message: 11/10/2011, 16:35:46
  4. Réponses: 4
    Dernier message: 13/01/2011, 14:22:05
  5. Impossible de paramétrer email sur mon Archos 5 IT
    Par crazybu dans le forum Gen 7
    Réponses: 10
    Dernier message: 08/11/2009, 18:51:44

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •