Affichage des résultats 1 à 3 sur 3

Discussion: Problème 404

  1. #1

    Problème 404

    Bonjour, me voici empétré dans un gros problème : j'ai depuis peu un archos 404.
    En fait, mon archos ne marche que quand il est branché à l'ordinateur car dès que je le débranche une fois que le chargement est fini (le voyant clignote) on dirait qu'il pert toute sa charge ou quelquechose comme ça car il s'allume une seconde sans que je vois l'écran archos puis s'éteint.
    Quelqu'un aurait il une idée d'où vient mon problème, merci d'avance.

  2. #2
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Certainement un faux contact.
    Je te conseille de contacter le support Archos.
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



  3. #3
    Qu'est ce que tu entends par faux contact ? Et que me diras le support archos à ton avis.

    ps:ai je besoin d'enregistrer mon produit pour pourvoir bénéficier du support technique ?

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme de transfert sur 404
    Par Bilal dans le forum Gen 4
    Réponses: 1
    Dernier message: 01/09/2008, 16:42:27
  2. Problème Ecran Archos 404
    Par kirmok55 dans le forum Gen 4
    Réponses: 12
    Dernier message: 29/08/2007, 19:19:11
  3. probleme de debutant sur 404 CC
    Par Heliscoot dans le forum Gen 4
    Réponses: 5
    Dernier message: 03/03/2007, 18:39:24
  4. Problème d'autonomie (404 Camcorder)
    Par aleskibrunet dans le forum Gen 4
    Réponses: 2
    Dernier message: 23/02/2007, 11:54:19
  5. Probleme de contraste 404
    Par Seb dans le forum Gen 4
    Réponses: 1
    Dernier message: 13/02/2007, 11:22:59

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •