Affichage des résultats 1 à 15 sur 15

Discussion: décharge rapide, recharge lente

  1. #1
    Archosien amateur Avatar de papet83
    Date d'inscription
    février 2011
    Âge
    65
    Messages
    33

    Mécontent décharge rapide, recharge lente

    bonjour,
    j'ai un archos 101T et je me suis aperçu qu'il se déchargeait assez rapidement et, en plus, le temps de chargement est très long (24h au moins)
    je pense avoir un problème de charge (pourtant j'éteins bien la tablette) et je trouve également qu'en usage internet, il se vide assez vite.
    ai-je fait une mauvaise manipulation?
    merci et bonne journée
    le papet

  2. #2
    Archosien expert
    Date d'inscription
    septembre 2010
    Âge
    46
    Messages
    1 451
    Je possède : 70it, 80 cobalts, 45c helium, 101 Magnus
    Décharge complétement la batterie (jusqu'à extinction de la tablette), puis fait une charge compléte (tablette allumée en veille jusqu'à ce que le led clignote).
    Normalement cela devrait résoudre le probléme.

  3. #3
    Archosien expert Avatar de charloue22
    Date d'inscription
    juillet 2011
    Messages
    690
    Je possède : Archos 48IT en sommeil , Transformer Prime
    Il ne faut pas forcément éteindre la tablette, mais la mettre en sommeil profond, ça consomme moins de batterie ! ( mais je ne suis pas certaine que ça soit possible sur le 101)
    If love is ace, give me the jack !

  4. #4
    Archosien expert
    Date d'inscription
    septembre 2010
    Âge
    46
    Messages
    1 451
    Je possède : 70it, 80 cobalts, 45c helium, 101 Magnus
    Le sommeil profond consomme un peu tout de même.
    Personnellement quand je reste de longues heures sans m'en servir j'éteinds, quand je fais une pause d'une heure ou deux dans mon utilisation, je passe en veille.

    J'oubliais un détail, baisse la luminosité de l'écran un peu au dessus du minimum, en intéroeur c'est suffisant et l'autonomie passe du simple au double rien qu'avec ce réglage.

  5. #5
    Archosien expert
    Date d'inscription
    mars 2010
    Âge
    50
    Messages
    1 008
    Change la batterie ....

  6. #6
    Banni
    Date d'inscription
    juillet 2011
    Messages
    405
    Je possède : Archos 605 wifi 80 Go
    Que cela se décharge rapidement c'est, hélas, normal.
    Par contre, 24 h de charge, c'est beaucoup moins normal.

  7. #7
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Ou là ! 24 heures de charge c'est beaucoup beaucoup trop !
    La décharge rapide c'est logique si elle se gaspille en 1 jours d'utilisation intense ou au bout d'environ 7-8 heures avec la luminosité au MIN mais la charge c'est 3 heures - 4 heures au pire 5 heures mais moi c'est 3 heures 30 avec la 7 HT mais dans tous les cas 24 heures c'est trop ..
    Tu utilises le chargeur d'origine ?

  8. #8
    Archosien expert Avatar de charloue22
    Date d'inscription
    juillet 2011
    Messages
    690
    Je possède : Archos 48IT en sommeil , Transformer Prime
    En naviguant sur le net et/ou en écoutant de la musique, ma tablette tiens 3 jours en sommeil profond. C'est vrai que 24h de charge, c'est long. Surchauffe ??
    If love is ace, give me the jack !

  9. #9
    Archosien amateur Avatar de MCH MAG
    Date d'inscription
    octobre 2011
    Âge
    42
    Messages
    34
    Je possède : Archos 48 it
    Bonjour, j'ai le même problème, mon 48 it (neuf) se décharge assez vite mais après j'ai plus de 24h de recharge et encore quand je consulte l'état de la batterie il me dit 97% au bout d'1 journée. Voir même ça bascule de 98 % (le max que j'ai eu) à 85% en 2 minutes.
    J'ai acheté un chargeur (5V 1A) je passe pas par l'ordi, mais j'ai jamais eu la diode qui clignote. En comparaison un ipad c'est 3 h max de recharge.
    PS : Un bonjour à Va84, les messageries et la connexion wifi marche nikel

  10. #10
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Citation Envoyé par MCH MAG Voir le message
    Bonjour, j'ai le même problème, mon 48 it (neuf) se décharge assez vite mais après j'ai plus de 24h de recharge et encore quand je consulte l'état de la batterie il me dit 97% au bout d'1 journée. Voir même ça bascule de 98 % (le max que j'ai eu) à 85% en 2 minutes.
    J'ai acheté un chargeur (5V 1A) je passe pas par l'ordi, mais j'ai jamais eu la diode qui clignote. En comparaison un ipad c'est 3 h max de recharge.
    PS : Un bonjour à Va84, les messageries et la connexion wifi marche nikel
    Euh oui c'est bizarre ...
    Avant il était aussi long ?

  11. #11
    Archosien amateur Avatar de MCH MAG
    Date d'inscription
    octobre 2011
    Âge
    42
    Messages
    34
    Je possède : Archos 48 it
    salut Va84, oui toujours, en général j'en ai marre et j'arrête la charge.Je l'ai mis en charge hier à 20h et aujourd'hui à 18h25 il est à 97%

  12. #12
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Il a toujours été comme ça ?!
    Oui là ça fait énorme 24 heure ...
    Encore plus avec un chargeur 1A, l'USB normal ( PC ) délivre du 0.5A donc si il met 10-12 heures ça peut être normal mais avec du 1A pas plus de 6-7 heures et encore ça me paraît beaucoup pour une petite tablette de 5"...

  13. #13
    Archosien amateur Avatar de MCH MAG
    Date d'inscription
    octobre 2011
    Âge
    42
    Messages
    34
    Je possède : Archos 48 it
    il a toujours été comme ça, alors j'ai peur de cramer la batterie, je surveille la diode qui est censée clignoter !!!

  14. #14
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Ça me parait très bizarre ...
    Tu devrait l'emmener au SAV maintenant j'ai pas de 48 IT mais ça me parait quand même bizarre ...

  15. #15
    Archosien amateur Avatar de MCH MAG
    Date d'inscription
    octobre 2011
    Âge
    42
    Messages
    34
    Je possède : Archos 48 it
    Le soucis c'est que je l'ai acheté sur Amazon.
    Je vais voir peut être qu'après une recharge à 100% ça ira mieux
    Merci d'être , encore une fois , venu à mon secours

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. La moindre MàJ de Seven est extrêmement lente !
    Par CorsicaBia dans le forum PC Tablet
    Réponses: 7
    Dernier message: 16/08/2011, 21:26:12
  2. Lecture des fichiers PDF trop lente
    Par sebinho dans le forum Gen 5
    Réponses: 2
    Dernier message: 23/11/2008, 14:26:50
  3. navigation lente
    Par djdp62 dans le forum Gen 5
    Réponses: 1
    Dernier message: 16/07/2008, 21:23:13
  4. Chargement de batterie bien lente...
    Par Mr Bool dans le forum Gen 5
    Réponses: 4
    Dernier message: 05/02/2008, 10:35:03
  5. Avance rapide x2 plus rapide que x4
    Par Fl@vien dans le forum Gen 5
    Réponses: 3
    Dernier message: 24/09/2007, 19:35:27

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •