Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 15 sur 21

Discussion: Avez-vous le même sifflement ?

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2007
    Âge
    37
    Messages
    10

    Avez-vous le même sifflement ?

    Bonjour,

    Je viens d'acheter un archos 605 30Go et j'entend un léger mais désagréable sifflement. Lorsque je colle mon oreille à l'archos et que je change l'intensité du rétro-éclairage, je me rend compte que le sifflement change d'intensité. Donc à priori ce bruit vient du rétro-éclairage.
    Pensez vous que c'est normal ou devrais je le ramener?

    Merci

    Savez vous si à la fnac je pourrais me le faire changer directement ?

  2. #2
    Archosien expert Avatar de beeyamin
    Date d'inscription
    octobre 2007
    Âge
    30
    Messages
    606
    Ce petit problème est apparu sur mon 605 30go. Après formatage plus rien, comme à sa sortie de boite. Le sifflement venait plutôt du HDD du archos qui avait subit plusieurs déconnexions "brutales" dues au fait qu'il plantait bcp au début. Maintenant, si tu di que ca vient du rétro éclérage je te conseil de le retourner au SAV.

  3. #3
    Archosien amateur
    Date d'inscription
    décembre 2007
    Messages
    43
    Je possède : Ipod Nano , PSP
    Pas mal les trois posts de suite !

  4. #4
    Archosien novice
    Date d'inscription
    décembre 2007
    Âge
    37
    Messages
    10
    Je l'ai ramené au SAV et apparemment ca vient bien de l'écran. Il me l'on echangé... et le nouveau est maintenant completement bloqué au démarrage (erreur 102). J'ai beau choisir une des trois options proposées, ca reboot et ça revient à la même page. Mes reset n'y font rien!!! Aaaah!! Sans doute un probleme au niveau du disque...Bon j'y retourne à midi.. pour un 3e 605 en 3 jours!!

  5. #5
    t3dy_14
    Invité
    Je l'ai ramené au SAV et apparemment ca vient bien de l'écran. Il me l'on echangé... et le nouveau est maintenant completement bloqué au démarrage (erreur 102). J'ai beau choisir une des trois options proposées, ca reboot et ça revient à la même page. Mes reset n'y font rien!!! Aaaah!! Sans doute un probleme au niveau du disque...Bon j'y retourne à midi.. pour un 3e 605 en 3 jours!!
    Pas de chance gregdamb83.

    Est ce que quelqu'un aurait constaté ce problème sur les balladeurs de la génération 4?

  6. #6
    10macarchos
    Invité
    Tu peux rajouter une put1 de serie. c a d le mien: CA0749
    Pour ce qui est du gressillement on est bien sur de quoi on parle? C'est au niveau de l'ecran. Car pour le mien lorsque l'ecran se met en veille plus de gressillement. Mais des que je touche dans "Affichage" le retro eclairage , le son du gressillement change carrement.
    Faut me le dire sinon je vais vite le changer.
    merci

  7. #7
    Nouvel Archosien
    Date d'inscription
    décembre 2007
    Messages
    1

    Question Idem Sifflement

    Je possede aussi depuis 3jours un 605 qui produit un sifflement discret mais desagreable dot la frequence varie suivant le reglage du retro éclairage.
    Est ce un phénomène normal?Les possésseur de 605 sur ce forum ont-ils constaté ce problème?
    Retour SAV?
    Merci de vos réponses.

  8. #8
    Archosien novice
    Date d'inscription
    décembre 2007
    Messages
    14
    Bonjour, j'ai exactement le même problème que vous et certaines fois, l'écran tactile ne répond plus. Merci de votre aide.

  9. #9
    Archosien confirmé Avatar de hammond68
    Date d'inscription
    novembre 2007
    Âge
    31
    Messages
    161
    j'ai moi aussi ce siflement sur mon 605 et je pense que c'est dut a la proximitée de l'ecran et de l'haut-parleur. le retro eclairage créé de petites vibrations sur la manbrane du haut-parleur et c'est cela qui créé ce sifflement (léger mais parfoit desagréable)
    il est présent sur tous les 605 ce n'est donc pas une panne (j'ai testé sur plusieurs 605 et a chaque j'entendais le sifflement). si tout le monde ne l'entend pas c'est parce que seulement les gens qui ont les oreilles sensibles entende se sifflement (se sont plus des ultrason qu'un sifflement)

  10. #10
    Administrateur/Rédacteur en chef Avatar de N@styatak
    Date d'inscription
    novembre 2006
    Messages
    4 675
    Entrées dans le blog
    1
    Pour la 4G ce sifflement était encore plus perceptible. Il inondé même le spectre avec des intras.
    Ecrivez-moi par mail à nastyatak-at-gmail.com (je ne suis pas le Support Archos mais j'accepte les bonnes infos). Comptes Twitter, Facebook

    Pourquoi vous êtes mal accueilli sur le forum ? La réponse est ici
    . Tous les conseils pour bien démarrer avec votre Archos ("tarer" sa batterie...) !



  11. #11
    10macarchos
    Invité
    "il est présent sur tous les 605 ce n'est donc pas une panne (j'ai testé sur plusieurs 605 et a chaque j'entendais le sifflement). si tout le monde ne l'entend pas c'est parce que seulement les gens qui ont les oreilles sensibles entende se sifflement (se sont plus des ultrason qu'un sifflement)"

    J'espere que je pourrai dire le contraire car je n'ai pas envie du tout d'entendre un sifflement sur mon mp3. Je suis certain que c'est une panne et un retour SAV. je fais le changement jeudi et je le testerai avant de resortir de la fnac. Je vous tien au courant . D'ici la ,ssssssssss..........

  12. #12
    10macarchos
    Invité
    Voila ce qu'ecrit gregdamb83
    "Je l'ai ramené au SAV et apparemment ca vient bien de l'écran"

    Donc je pense a un SAV obligatoire

  13. #13
    Archosien amateur
    Date d'inscription
    novembre 2007
    Messages
    50
    Je possède : samsung yp-u3
    moi je n'ai pas ce probleme ou peut etre que je suis sourd XD

  14. #14
    t3dy_14
    Invité
    Je n'ai pas ce problème non plus aec mon 604 =)

  15. #15
    Archosien novice
    Date d'inscription
    décembre 2007
    Âge
    37
    Messages
    10
    Je re-confirme, le sifflement n'etait pas normal (en effet la frequence du son changeait avec l'intensité du rétroclairage). Je l'ai changé et plus de probleme...

    Retour SAV obligatoire (bien content de l'avoir acheté à la FNAC).

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 9
    Dernier message: 19/03/2009, 15:24:51
  2. Avez-vous la kikou lol attitude ?
    Par JulMasTer dans le forum Chez Jean-Louis
    Réponses: 124
    Dernier message: 25/02/2009, 10:30:49
  3. Quel âge avez-vous ?
    Par head_hunter dans le forum Discussions générales
    Réponses: 54
    Dernier message: 28/05/2008, 21:23:02
  4. [Jeux] Si vous avez des questions sur les jeux...
    Par iMike dans le forum Contenu multimédia
    Réponses: 16
    Dernier message: 19/03/2008, 17:48:45
  5. Quel firmware avez vous ?
    Par doleant dans le forum Gen 5
    Réponses: 10
    Dernier message: 21/09/2007, 22:35:43

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •