Affichage des résultats 1 à 3 sur 3

Discussion: Problème avec la Clé WEP

  1. #1
    freack2
    Invité

    Problème avec la Clé WEP

    Bonjour à tous les archonautes,

    Je suis en possession d'un archos 605 wifi que j'essaye désespérement de connecter à mon réseau Wifi.
    Mon réseau est protégé par une clé wep 128 bits, donc 26 caractères.
    Lorsque j'essaye de l'inscrire dans mon archos, je n'arrive jamais à écrire le 26ème caractère. Il bloque à 25 !!.
    Magré cela j'essaye de faire connexion et il m'indique que ma clé est trop longue !
    Je n'y comprends rien, pouvez-vous m'aider svp ?

    Merci pour votre aide

  2. #2
    Archosien expert Avatar de Calimero68
    Date d'inscription
    octobre 2007
    Âge
    25
    Messages
    1 950
    Mets-toi en hexadécimal (moi aussi j'ai eu du mal la première fois !)
    co-admin de www.lanceurarchos.fr | étudiant supinfo

  3. #3
    freack2
    Invité
    C'est déjà fait.

    je n'arriverai pas à en écrire 25 si ce n'était pas déjà le cas.

    J'ai contacté Archos, j'attends leur réponse !!

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Clé wep
    Par almo64 dans le forum Gen 6
    Réponses: 10
    Dernier message: 05/05/2009, 19:38:21
  2. Problème pour entrer clé wep
    Par quark82 dans le forum Gen 5
    Réponses: 29
    Dernier message: 05/04/2009, 12:45:29
  3. Réponses: 17
    Dernier message: 03/01/2009, 19:53:06
  4. Problème clé wep
    Par Sikara dans le forum Gen 5
    Réponses: 7
    Dernier message: 12/06/2008, 18:19:56
  5. Problème avec clé WPA
    Par Wilson dans le forum Gen 5
    Réponses: 17
    Dernier message: 24/08/2007, 09:20:49

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •