Affichage des résultats 1 à 11 sur 11

Discussion: Envoi d'email impossible via orange

  1. #1
    Archosien novice
    Date d'inscription
    juillet 2011
    Âge
    46
    Messages
    5
    Je possède : 43 it

    Envoi d'email impossible via orange

    Je n'arrive pas à paramètrer le serveur sortant de ma messagerie;
    Voici ce que j'ai paramètré :
    Serveur CMTP : smtp-msa.orange.fr
    Port : 587
    Type de sécurité : aucun (mais j'ai également essayé avec SSL puis SSL ts certificats puis TLS puis TLS ts certificats
    j'ai coché connexion obligatoire
    Nom d'utilisateur : xxxx.xx (en fait mon adresse mail orange sans le @orange.fr)
    Mot de passe : j'ai mis mon mot de passe...

    à la validation, l'écran des paramètres apparait à nouveau, ceci sans message d'erreur, mais lorsque que je veux envoyer un mail j'ai le message erreur de connexion qui apparaît.
    Si j'utilise un type de sécurité (SSL ou TSL), après la validation dans les paramètres je reçois le message : echec de la configuration - impossible d'établir une connexion avec le serveur

    Mon adresse orange est en fait en wanadoo.fr, le pb vient-il de là ?
    et finalement, est-il possible d'envoyer des email avec un compte orange ou bien dois-je absolument passer par un autre compte (Gmail par exemple) ?

    Merci pour votre aide.

  2. #2
    Archosien légendaire Avatar de Nathan22
    Date d'inscription
    janvier 2011
    Âge
    20
    Messages
    6 002
    Je possède : Archos 30c vision, Archos 70it et archos 70Bit dead
    Non non avec orange c'est possible.
    Je reçois et envoie mes mails comme sur orange.fr mais avec l'application email d'archos.
    Je ne pense pas que le fait que ton adresse soit en wanadoo.fr change quelque chose.

    PS: Même si il n'y a pas de message d'erreur, c'est qu'un des paramètres n'est pas bon.
    "Être humain c'est aimer les hommes, être sage c'est les connaître."

  3. #3
    Archosien amateur Avatar de pieryves
    Date d'inscription
    avril 2011
    Âge
    39
    Messages
    64
    Bonjour,
    En wifi :
    smtp.orange.fr
    Pas d'identifiant
    Normalent, c'a marche
    Dernière modification par pieryves ; 24/07/2011 à 12:46:36.

  4. #4
    Archosien novice
    Date d'inscription
    juillet 2011
    Âge
    46
    Messages
    5
    Je possède : 43 it
    Oui je suis en Wifi. Derrière une livebox.
    je viens d'essayer sans authentification : message d'erreur.
    J'ai laissé le port 587, tu as quel N° de port ? est-ce que tu utilise un certificat ? SSL...

  5. #5
    Archosien expert Avatar de lanimam
    Date d'inscription
    novembre 2008
    Âge
    22
    Messages
    683
    Je possède : Archos 605 wifi - Archos 5 it - Archos 70 it
    Ce lien m'avais bien aidé, jettes un coup d'oeil:
    http://entraide.orange.fr/assistance...0-1.html?dub=2

  6. #6
    Archosien amateur Avatar de pieryves
    Date d'inscription
    avril 2011
    Âge
    39
    Messages
    64
    Dernière modification par pieryves ; 24/07/2011 à 18:05:35.

  7. #7
    Archosien novice
    Date d'inscription
    juillet 2011
    Âge
    46
    Messages
    5
    Je possède : 43 it

    Wanadoo ou orange ?

    j'ai trouvé. Merci pour les tuyaux !

    En fait il semblerai que quand on a une adresse en @wanadoo.fr c'est pas comme @orange.fr ?

    Voilà ce que j'ai fait :

    j'ai supprimé puis recréé mon compte, en POP 3, et paramètré comme ceci, :

    Serveur (sortant) SMTP : SMTP.wanadoo.fr
    Port : 587
    Type de sécurité : aucun
    connexion obligatoire : cochée
    Nom d'utilisateur : mon adresse mail sans "@wanadoo.fr"
    Mot de passe
    : mon mot de passe messagerie

    et là, oh ça marche : j'arrive à envoyer des mails ! (sauf à moi-même : pas d'envoi possible de xxxx@wanadoo.fr à xxxx@wanadoo.fr, dans ce cas j'ai à nouveau connexion impossible. mais bon, c'est rare de s'envoyer des mails à soi-même...)

  8. #8
    Archosien légendaire Avatar de Nathan22
    Date d'inscription
    janvier 2011
    Âge
    20
    Messages
    6 002
    Je possède : Archos 30c vision, Archos 70it et archos 70Bit dead
    Moi je m'envoie pas mal de mails.
    En fait, je joins un fichier (diaporama ou texte) créé au collège, donc pour le continuer chez moi.
    "Être humain c'est aimer les hommes, être sage c'est les connaître."

  9. #9
    Archosien amateur Avatar de pieryves
    Date d'inscription
    avril 2011
    Âge
    39
    Messages
    64
    Bin voila, y'a une solution à tout.

  10. #10
    Archosien expert Avatar de laurent2o1o
    Date d'inscription
    décembre 2010
    Âge
    43
    Messages
    531
    Je possède : sens de l'humour
    Si un jour tu veux t'envoyer un mail (ou la transmettre à tes correspondants), essaie xxxx@orange.fr .
    Sérieusement.
    Les adresses @wanadoo.fr c'est fini il me semble.
    Dernière modification par laurent2o1o ; 25/07/2011 à 20:55:44.
    Luigi H, nous ne t'oublions pas.

  11. #11
    Archosien expert Avatar de twinxeon
    Date d'inscription
    janvier 2011
    Âge
    44
    Messages
    821
    Je possède : 605 WiFi 80 Go
    Oui, en effet, les adresses en @wanadoo.fr ne sont plus attribuée, par contre les anciennes adresses sont toujours valides. Il fait simplement remplacer orange par wanadoo dans le nom des serveurs pop3 et smtp.

    Si tu n'arrives pas à t'envoyer de mail à toi-même, c'est que ton serveur de courrier sortant est mal configuré. Là encore, il faut passer par le serveur wanadoo et non pas orange (j'ai les deux cas de figure chez moi, et aucun problème ni sur la tablette, ni sur les programmes Java qui utilisent mon compte mail)
    Envie de s'y mettre ? le développement d'APK Android, c'est ici !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme envoi pieces jointes
    Par tontonfab dans le forum Gen 7
    Réponses: 0
    Dernier message: 22/07/2011, 14:10:57
  2. Envoi de texto possible...
    Par pollux59510 dans le forum Gen 6
    Réponses: 0
    Dernier message: 27/12/2010, 15:33:14
  3. Envoi MMS depuis application Handcent
    Par perezlyon dans le forum Problèmes
    Réponses: 3
    Dernier message: 23/12/2010, 16:36:37
  4. Probleme envoi mail
    Par ptitjul24 dans le forum Gen 6
    Réponses: 0
    Dernier message: 18/03/2009, 19:26:37
  5. DVR Station Gen5 à 26 € (envoi compris)
    Par sbstnjac dans le forum Archives
    Réponses: 6
    Dernier message: 03/10/2008, 08:23:55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •