Page 1 sur 19 1234511 ... DernièreDernière
Affichage des résultats 1 à 15 sur 271

Discussion: Les soucis avec la GEN09

  1. #1
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 524
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)

    Les soucis avec la GEN09

    N'indiquez que les soucis que vous avez rencontré avec la GEN09 !
    Merci d'indiquer votre mode opératoire pour arriver à ce soucis

    [x] Modèle :
    [x] Firmware :
    [x] 1er fois :
    [x] Renouvelable :
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  2. #2
    Administrateur
    Date d'inscription
    juin 2011
    Messages
    2 312
    Modération: Nettoyage du topic en prévision de la sortie des Gen 9

  3. #3
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 524
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    [x] Modèle : 80G9
    [x] Firmware : 3.2.46
    [x] 1er fois : oui
    [x] Renouvelable : pas pour l'instant

    Vous pourriez un soucis de clavier qui peut être mis en arabe suite à la mise à jour.
    Donc pour éviter ce soucis :
    Paramètres/Langue et Saisie/Paramètres du Clavier/Mode de Saisie Actuel…
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  4. #4
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    [x] Modèle : 80G9
    [x] Firmware : 3.2.46
    [x] Renouvelable : oui - arrivé 2 fois, avec le dernier firmware et le précédent, donc pas systématique.

    Tablette mise en sommeil profond.
    Je la retrouve le matin, led de fonctionnement allumée et tablette éteinte batterie complètement vidée.
    Dernière modification par Benmars ; 04/10/2011 à 08:18:51.
    80 % des affirmations qui contiennent des statistiques sont fausses ...

  5. #5
    Nouvel Archosien
    Date d'inscription
    octobre 2011
    Âge
    44
    Messages
    3

    [Archos 80 G9] Pas de connexion Wifi à la livebox

    Bonjour à tous,

    premier message d'un tout nouveau propriétaire d'un Archos 80. Reçu ce samedi et depuis je n'arrive pas à me connecter à ma livebox (orange). Ayant noté que le nouveau firmware arrivait hier avec la correction d'un bug lié à la connexion wifi (<Wi-Fi : fix low throughput on some access points when using WPA2/AES encryption ), j'ai patienté et j'ai installé hier le nouveau firmware. Résultat: rien ne se passe!

    L'archos détecte le signal (signal "excellent"); Je rentre le code WEP, j'appuie bien sur le bouton de la livebox pour que l'archos soit reconnu, j'appuie sur "connecter" et à cet instant le signal s'affiche comme faible avec un débit à "-1Mbs" et la connexion ne se fait pas.
    Quelqu'un a une idée?
    J'avais cru lire il y a bien longtemps pour d'anciennes générations d'archos qu'un problème du même genre existait et dû à un souci au niveau de l'encryption WPA avec orange. Mais je n'ai pas retrouvé encore les discussions sur le sujet.

    A noter que ce matin, j'ai choppé un accès wifi ouvert et que j'ai pu me connecter.

    [x] Modèle : 80G9
    [x] Firmware : 3.2.46
    [x] 1er fois : oui
    [x] Renouvelable : pas pour l'instant

    Merci d'avance pour votre aide.

  6. #6
    Archosien confirmé
    Date d'inscription
    août 2011
    Âge
    25
    Messages
    139
    [x] Modèle : 80G9
    [x] Firmware : 3.2.46
    [x] 1er fois : oui
    [x] Renouvelable : Oui

    Des bulles apparaissent en haut à gauche (au niveau de l'emplacement de la clé 3G) quelque soit l'endroit sur la coque où l'on effectue une pression (même douce).
    Bien évidemment les bulles sont plus importantes si on appuie au niveau de cette zone qu'en bas à droite.

  7. #7
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    [x] Modèle : 80G9
    [x] Firmware : 3.2.46
    [x] 1er fois : Oui (ça signifie quoi ?)
    [x] Renouvelable : Oui

    Mirroring HDMI. Très instable. La prise perd le contact très facilement. La transmission peut être coupée aussi sans y toucher et il est impossible de la redémarrer sans redémarrer complètement la tablette. Une déconnexion-reconnexion du câble ne suffit pas. On obtient alors, au mieux un coupure d'écran ou une image fixe à l'écran, au pire une image inversée. A plusieurs reprises, j'ai subit un freeze complet de la tablette obligeant reboot suite à une coupure de connexion HDMI.



    Dernière modification par Benmars ; 05/10/2011 à 18:07:19.
    80 % des affirmations qui contiennent des statistiques sont fausses ...

  8. #8
    Archosien expert
    Date d'inscription
    mars 2010
    Âge
    50
    Messages
    1 008
    [x] Modèle : 80G9
    [x] Firmware : 3.2.46
    [x] 1er fois : oui
    [x] Renouvelable : oui.

    Application "horloge", chiffres trop gros dépassant l'ecran. Le reveil oublie l'heure du réveil (la tablette ne s'allume pas).

    Widgets "caroussel" musique et vidéo mettent un temps fou à apparaitre sur l'ecran, voir n'apparaissent pas, rempalcé par un cadre marqué "en cours".

  9. #9
    Archosien amateur
    Date d'inscription
    septembre 2011
    Âge
    30
    Messages
    21
    [x] Modèle : archos 80 gen9
    [x] Firmware :3.2.46
    [x] 1er fois : oui
    [x] Renouvelable : oui

    -Musique qui lag pendant que je navigue dans la tablette..
    -Pas tres réactive alors que j'ai installé dix applis
    -Bulles sur l'écran comme tout les autres...
    - Touche vol +/- sur le coté lorsque jarrive tout en bas du volume elle devrait passé en mode vibreur, et bien elle ne le fait plus du tout..
    - Lecture de film en . wmv si je veux avancer la tablette freeze et donc reboot forcé...
    - Tablette qui chauffe un max...
    - Installation de certaines applis qui crashent direct mais bon c'est ca de proposer un market pour plusieurs archi..

    Enfin bref merci archos d'avoir livré un produit à peine fini avec certains bugs..

    J'attendai avec impatience l'arrivé de cette tablette et j'en suis vraiment décu

  10. #10
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Le reveil oublie l'heure du réveil (la tablette ne s'allume pas). ==> Voir le message la 1ère fois qu'on passe en veille profonde : les apks ne réveilleront pas la tablette.
    80 % des affirmations qui contiennent des statistiques sont fausses ...

  11. #11
    Archosien expert
    Date d'inscription
    mars 2010
    Âge
    50
    Messages
    1 008
    En effet, cela reprends assez bien mon problème; mais pour autant, la batterie ne se décharge pas.

  12. #12
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    [x] Modèle : 80G9
    [x] Firmware : 3.2.46
    [x] 1er fois : ?
    [x] Renouvelable : Oui

    Le screen capture marche quand il veut. Il faut parfois des dizaines d'essais pour qu'il veuille bien enregistrer une fenêtre. Il créé beaucoup de fichiers de 0 ko. Pourquoi ça marche parfois ? Mystère. pourquoi ça ne marche pas parfois ? Mystère.

    Par contre, quand ça marche, les screens pètent de couleurs ! Super !

    80 % des affirmations qui contiennent des statistiques sont fausses ...

  13. #13
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 524
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    fichier à 0k - tu as fais l'impression d'où ?
    The Old Man Of Archos
    Toutes les générations sont chez moi !

  14. #14
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    bureau, jeux, interface vidéo, interface audio, photos, explorateur de fichiers : ça marche moins d'une fois sur 10. Ça finit toujours par marcher mais il faut X tentatives.
    Dernière modification par Benmars ; 05/10/2011 à 19:46:39.
    80 % des affirmations qui contiennent des statistiques sont fausses ...

  15. #15
    Archosien légendaire Avatar de cajl
    Date d'inscription
    avril 2007
    Âge
    57
    Messages
    19 524
    Entrées dans le blog
    2
    Je possède : Presque tous les Archos... (et Arnova - Vision)
    chez moi c'est plutôt 99 % de correct et j'en fais pas mal
    The Old Man Of Archos
    Toutes les générations sont chez moi !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Soucis avec 7 HT V2
    Par zearchos dans le forum eReader et Home Tablet
    Réponses: 3
    Dernier message: 20/01/2011, 09:42:35
  2. Soucis avec les markets
    Par sebdu91 dans le forum Produits
    Réponses: 3
    Dernier message: 27/12/2010, 16:43:59
  3. Petit soucis avec L archos 5 IT
    Par rulio88 dans le forum Gen 7
    Réponses: 3
    Dernier message: 25/12/2009, 17:26:02
  4. Soucis de facture avec Hotmp3gear
    Par Oxyus dans le forum Gen 6
    Réponses: 4
    Dernier message: 08/08/2009, 15:08:21
  5. Soucis avec les jeux de Visiware
    Par cajl dans le forum Gen 6
    Réponses: 17
    Dernier message: 25/02/2009, 12:41:34

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •