Affichage des résultats 1 à 2 sur 2

Discussion: qualité image

  1. #1
    dieter95
    Invité

    qualité image

    Je possède depuis peu l’Archos 605 wifi
    Et j ai constaté peut être un problème de qualité image
    Lors de la lecture des vidéos quelle que soit l origine
    J ai constaté un dégradé des couleurs surtout en arrière plan, et sur les visages.
    Comme des entrefacs , pourtant il s’agit bien d un écran en 16M de couleurs ??

  2. #2
    Archosien illustre Avatar de JulMasTer
    Date d'inscription
    juillet 2007
    Âge
    30
    Messages
    3 723
    as-tu bien réglé les paramètres d'affichage? si non, c'est peut être normal que tu es un problème de rendu...

    change tes réglages, moi les miens sont :

    gamma : 3 (à mettre en premier)
    baisser la luminosité à 11
    contraste sur 31 ==> et toutes mes videos ont un super rendu


    si on règle mal le contraste notamment, on peut avoir une image trop rougeâtre...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 1
    Dernier message: 08/01/2010, 12:01:06
  2. Image altérée
    Par jeffloup dans le forum Gen 5
    Réponses: 8
    Dernier message: 10/10/2008, 07:49:48
  3. Image du PC
    Par Dartagnan dans le forum Chez Jean-Louis
    Réponses: 15
    Dernier message: 20/09/2008, 17:56:46
  4. Problème image et tag
    Par martinmorlot dans le forum Gen 5
    Réponses: 6
    Dernier message: 12/02/2008, 17:20:47
  5. Image de l'album
    Par ben dans le forum Gen 5
    Réponses: 4
    Dernier message: 28/07/2007, 10:03:15

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •