Affichage des résultats 1 à 6 sur 6

Discussion: Problème de video

  1. #1
    Nouvel Archosien Avatar de kinkonga
    Date d'inscription
    décembre 2007
    Messages
    2

    Problème de video

    J'ai fait quelque recherche préliminaire mais je n'est rien trouvé a ce sujet

    Quand je met certaine video sur mon archos 605 wifi et je ne peut lire que les premiere minute

    La video est encoder en MPG-4 et pèse un peu moins de 700mo

    est ce que qqun connais la cause de ce problème ?

    Merci d'avance !

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Il se passe quoi après les premières minutes ?

  3. #3
    Archosien amateur
    Date d'inscription
    juillet 2007
    Messages
    25
    Ca m'est aussi arrivé, à plusieurs endroits d'un film, la vidéo s'arrête toute seule. J'ai pu lire la suite en positionnant le curseur juste après...
    A priori c'est l'encodage du fichier qui est pourri, et disons que certains soft de lecture sur pc sont plus tolérants que ton archos.

  4. #4
    Archosien confirmé Avatar de Drazic
    Date d'inscription
    novembre 2007
    Âge
    34
    Messages
    202
    Je possède : iriver h10,i2 istation de digital cube, iphone, et des shure se530
    bonjour
    moi j'ai un autre probleme j'ai des fichiers mpeg 4 qui dois matche sur mon archos (605) mais il ne marche pas je vois licone du film qui marche mais le film
    ?????????

  5. #5
    Archosien amateur
    Date d'inscription
    juillet 2007
    Messages
    25
    tu as le preview, mais pas le film ? rien du tout ?

  6. #6
    Archosien confirmé Avatar de Drazic
    Date d'inscription
    novembre 2007
    Âge
    34
    Messages
    202
    Je possède : iriver h10,i2 istation de digital cube, iphone, et des shure se530
    non j'ai le film je le vois sur mon ordinateur et sur le 504 que j'ai aussi mais sur le 605 il ne marche pas
    devil may cry le meilleur jeu du monde

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de vidéo
    Par leoarchos dans le forum Logiciels et contenu
    Réponses: 17
    Dernier message: 19/12/2010, 16:47:58
  2. Probleme de vidéo HD
    Par Farqual dans le forum Gen 6
    Réponses: 13
    Dernier message: 06/12/2009, 11:30:45
  3. Problème vidéo
    Par elmadrilene dans le forum Gen 5
    Réponses: 6
    Dernier message: 21/07/2009, 15:48:19
  4. Problème vidéo
    Par baytechweb dans le forum Gen 6
    Réponses: 3
    Dernier message: 09/07/2009, 13:26:30
  5. Probléme pour lire une vidéo prise sur google vidéo
    Par MoshingKid dans le forum Gen 5
    Réponses: 6
    Dernier message: 15/06/2008, 18:38:03

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •