Affichage des résultats 1 à 4 sur 4

Discussion: Problème de lecture audio

  1. #1

    Problème de lecture audio

    bonjour.
    J'utilise mon 5it comme lecteur de flac.
    Depuis aujourd'hui, je lance la lecture d'un dossier contenant un album, et au bout de deux chansons, il va me lire la suivante dans un autre dossier... comme si la fat du disque dur etait endomagee. J'ai deja eu le probleme et j'avais reformate... et la ca recommence... une solution ? Merci d'avance.

  2. #2
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    T'as essayé de reformater si ça avait marché la première fois pourquoi ça ne marcherais pas là...

  3. #3
    Archosien illustre
    Date d'inscription
    avril 2011
    Messages
    2 229
    Entrées dans le blog
    3
    Tu as bien le dernier firmware ? Dans l'historique des versions ils montrent plusieurs problemes sur l'application musique...
    Dernière modification par Andro22 ; 19/06/2011 à 10:40:54.
    "Qui donne ne doit jamais s'en souvenir, qui reçoit ne doit jamais l'oublier."

  4. #4
    Oui j'ai bien le dernier firmware...
    @Va84 : je ne doute pas du fait que ça règle mon problème, c'est juste que ça me gonfle un peu de reformater et de devoir passer des heures à tout réinstaller sur mon archos...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Lecture audio en mode aléatoire
    Par stef91 dans le forum Problèmes
    Réponses: 15
    Dernier message: 30/07/2011, 12:21:37
  2. Problème lecture vidéo et audio
    Par yelem dans le forum Gen 5
    Réponses: 3
    Dernier message: 20/12/2009, 17:10:47
  3. Affichage pochette d'album en lecture audio
    Par amelieyouyou dans le forum Gen 5
    Réponses: 5
    Dernier message: 14/07/2009, 14:39:07
  4. pb de lecture audio après reset
    Par Sl8er dans le forum Gen 5
    Réponses: 6
    Dernier message: 21/03/2009, 13:19:03
  5. Bug pendant lecture audio
    Par lolbat dans le forum Gen 4
    Réponses: 2
    Dernier message: 07/03/2007, 15:54:59

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •