Affichage des résultats 1 à 9 sur 9

Discussion: Problème de connexion wifi

  1. #1
    Nouvel Archosien
    Date d'inscription
    juin 2011
    Âge
    55
    Messages
    4

    Mécontent Problème de connexion wifi

    J'ai installé malheureusement SFR Public en Wifi sur mon Archos 7 et depuis je n'arrive plus à me connecté à mon Wifi personnel sur ma Neuf box. En effet, à chaque fois la page SFR Public s'ouvre avec mon navigateur.Je n'arrive pas à retirer cette connextion wifi de l'appareil.
    Pouvez vous m'aider ?

    Merci par avance à tous les Archosiens qui comprennent ma situation

    JC

  2. #2
    Archosien suspendu
    Date d'inscription
    octobre 2009
    Messages
    8 482
    Dans les Paramètres>Sans fil et réseaux>Wifi déconnecte puis reconnecte le Wifi et connecte-toi manuellement à ton réseau.

  3. #3
    Nouvel Archosien
    Date d'inscription
    juin 2011
    Âge
    55
    Messages
    4
    Merci pour ta réponse Luigi, mais j'ai déjà essayé !

    Je n'arrive pas à faire disparaitre le Wifi SFR Public

    Pourquoi ?

    A toi

    Merci

  4. #4
    Archosien suspendu
    Date d'inscription
    octobre 2009
    Messages
    8 482
    Tu as l'option "Retirer le réseau" qui t'est proposé quand tu cliques dessus ?

  5. #5
    Nouvel Archosien
    Date d'inscription
    juin 2011
    Âge
    55
    Messages
    4
    Oui, je l'utilise mais il ne veut pas disparaitre, je t'assure

  6. #6
    Archosien suspendu
    Date d'inscription
    octobre 2009
    Messages
    8 482
    Je sèche. Tu dois pouvoir désactiver SFR Public à partir de l'interface de ta box.

  7. #7
    Archosien illustre
    Date d'inscription
    avril 2011
    Messages
    2 229
    Entrées dans le blog
    3
    Bon, je viens t'aider luigi :

    Salut JCC13 j'ai trouvé ceci, espérant que ça pourra t'aider : http://assistance.sfr.fr/internet_ne...c/fc-473-50181
    "Qui donne ne doit jamais s'en souvenir, qui reçoit ne doit jamais l'oublier."

  8. #8
    Archosien amateur
    Date d'inscription
    juin 2011
    Âge
    24
    Messages
    25
    Au pire tu formate

  9. #9
    Archosien expert Avatar de pedros
    Date d'inscription
    novembre 2010
    Messages
    1 101
    si j'ai bien compris tu as installer l'appli
    SFR Public en Wifi
    et maintenant tu as la page
    SFR Public

    J'ai installé malheureusement SFR Public en Wifi sur mon Archos 7 et depuis je n'arrive plus à me connecté à mon Wifi personnel sur ma Neuf box. En effet, à chaque fois la page SFR Public ]s'ouvre avec mon navigateur.Je n'arrive pas à retirer cette connextion wifi de l'appareil.
    Pouvez vous m'aider ?

    Merci par avance à tous les Archosiens qui comprennent ma situation
    sfr public provient de ta box (c'est le hot spot)
    Je sèche. Tu dois pouvoir désactiver SFR Public à partir de l'interface de ta box.
    oui tu peux mais je te le déconseille il permet lors d'un décrochage de se connecté à se hot spot et une fois qu'il trouve l'ip (il faut resté dans les Paramètres>Sans fil et réseaux>)
    il faut se déconnecter afin de revenir à la connexion normal ! la fonction "se retirer" est préférable à "se connecter" !

    mais pour ton cas coupe le wifi
    supprime les réseau connu
    revient sur le bureau et redémarre

    si ça marche pas tu as un bug !

    et la il te faut réinitialisé !

    ps : l'appli SFR Public en Wifi permet simplement de savoir les hot spot proche de chez toi ! en se connectant en 3g (et wifi)
    je doute que se soit elle qui t'es mis le bazars c'est un problème propre à la tablette ou aux ondes proche de chez toi !
    je n'ai plu eu se problème depuis un baille en procédant comme ça

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de connexion wifi
    Par anniechou dans le forum Problèmes
    Réponses: 2
    Dernier message: 08/05/2011, 09:18:14
  2. Problème de connexion wifi
    Par michou29rpz dans le forum eReader et Home Tablet
    Réponses: 13
    Dernier message: 10/04/2011, 19:31:59
  3. Problème de connexion wifi
    Par valbt7 dans le forum eReader et Home Tablet
    Réponses: 6
    Dernier message: 09/04/2011, 09:10:12
  4. Problème de connexion wifi
    Par Game dans le forum Gen 5
    Réponses: 1
    Dernier message: 27/08/2009, 14:06:31
  5. Problème de connexion wifi
    Par G-Rom6 dans le forum Gen 6
    Réponses: 7
    Dernier message: 08/03/2009, 12:13:06

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •