Affichage des résultats 1 à 4 sur 4

Discussion: Bluetooth : impossible de connecter

  1. #1
    Archosien confirmé
    Date d'inscription
    décembre 2010
    Âge
    54
    Messages
    171

    Bluetooth : impossible de connecter

    Bonjour
    Je n'arrive pas à connecter mon it 43 à mes autres appareils en bluetooth.
    Il les trouve bien, il me demande bien de les associer et de les connecter, il affiche la clé d'accès qui est la même sur les autres appareils, puis il note que il est relié mais non connecté. Donc je ne peux pas transférer de fichiers!
    Quelqu'un a t-il une idée ou une astuce afin de pouvoir me servir du bluetooth.
    Merci d'avance.
    A+ pierre

  2. #2
    Archosien expert Avatar de pedros
    Date d'inscription
    novembre 2010
    Messages
    1 101
    Essai bluetooth file transfert
    Sinon http://www.archoslounge.net/forum/sh...ight=bluetooth

  3. #3
    Archosien confirmé
    Date d'inscription
    décembre 2010
    Âge
    54
    Messages
    171
    Bonjour pedro
    J'ai essaye quicksetting et file mais c'est pareil, meme probleme

  4. #4
    Archosien expert Avatar de pedros
    Date d'inscription
    novembre 2010
    Messages
    1 101
    Pour mon cas et pour t'en dires un peu plus
    Je fait la manip que tu cites
    Ensuite le logiciel bft
    et j'explore (à droite)
    ca marche pour tous se que j'ai testé (5 trucs)
    3 telephones (samsung nokia) 1 ordi 1 autoradio
    si tu n'arrive à rien soit tu n'as pas de chance
    Soit ... ?

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Impossible de connecter mon archos 5 en wifi
    Par matpo dans le forum Gen 6
    Réponses: 9
    Dernier message: 25/04/2009, 21:22:31
  2. Impossible de se connecter au portail média
    Par Zucchiny dans le forum Gen 5
    Réponses: 15
    Dernier message: 05/04/2009, 18:21:15
  3. Impossible de me connecter en wi-fi avec ma livebox
    Par wicathi dans le forum Gen 6
    Réponses: 12
    Dernier message: 08/01/2009, 20:31:58
  4. Réponses: 17
    Dernier message: 03/01/2009, 19:53:06
  5. [AMC] Impossible de me connecter à l'Archos Content Portal
    Par tanamur dans le forum Contenu multimédia
    Réponses: 8
    Dernier message: 13/10/2007, 12:57:55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •