Affichage des résultats 1 à 11 sur 11

Discussion: Problème réglage de la langue

  1. #1

    Question Problème réglage de la langue

    Bonjour,
    Je viens d'acheter un lecteur Archos 30c Vision et je n'arrive pas à régler l'appareil sur langue "Français".
    Pourtant je sélectionne "français" parmi la liste (on y voit alors une petite coche verte), mais lorsque j'éteins l'appareil et que je le rallume, je retrouve tout en anglais. L'appareil ne retient pas les réglages (et idem pour les stations de radios)
    Merci de me donner une astuce pour y remédier.
    Groseille.

  2. #2
    Archosien illustre
    Date d'inscription
    avril 2011
    Messages
    2 229
    Entrées dans le blog
    3
    N'y a t'il pas de configuration à mettre "en défaut" ? Sélectionner ne suffit peut être pas...
    "Qui donne ne doit jamais s'en souvenir, qui reçoit ne doit jamais l'oublier."

  3. #3
    J'ai beau chercher, non, il n'y a aucune autre configuration possible.
    J'ai remis les paramètres par défaut puis modifié la langue et j'ai toujours le même problème : l'appareil ne retient pas mon choix (le français).

  4. #4
    Bon ben tant pis, je ramenerai l'appareil au magasin demain matin. Je n'ai pas envie de me prendre la tête pendant des jours pour un problème aussi basique.
    Tous les appareils, aussi sophistiqués soient-ils, sont quand même faciles à configurer en français ! C'est le B-A-BA.
    Je suis déçue par cette marque.
    Dernière modification par Groseille ; 26/05/2011 à 22:12:22.

  5. #5
    Archosien illustre
    Date d'inscription
    avril 2011
    Messages
    2 229
    Entrées dans le blog
    3
    Hey, attends ?
    Laisse ce post et peut-être, demain d'autres archosiens ont eu le même problème que toi, et ils te donneront la solution !
    On ne détruit pas une marque, même si je sais que tu as fais ça pour nous booster ;)

    Je ne pense pas que ce soit le problème de TON arches, re-tente encore une fois...
    "Qui donne ne doit jamais s'en souvenir, qui reçoit ne doit jamais l'oublier."

  6. #6
    Bon ok, j'attends jusqu'à demain, et même jusqu'à dimanche (généreux non ?). Mais quand-même..... pour un problème aussi mineur, que d'énergie à déployer !

  7. #7
    Archosien suspendu
    Date d'inscription
    octobre 2009
    Messages
    8 482
    Topic déplacé dans la section Vision.

    Tu n'es visiblement pas seule : http://www.archoslounge.net/forum/sh...ad.php?t=10083

  8. #8
    ah d'accord .... message déposé en janvier 2010 .... et aucune réponse à ce jour...... cela ne présage rien de bon.......
    Je n'ai pas l'intention d'attendre 1 an. Triste sort.
    Dernière modification par Groseille ; 26/05/2011 à 22:36:58.

  9. #9
    Archosien suspendu
    Date d'inscription
    octobre 2009
    Messages
    8 482
    Le problème, c'est qu'il y a assez peu de participation dans cette section du forum. J'aurais bien essayé de t'aider mais je ne possède pas ce produit.

  10. #10
    Bon ben merci quand-même. Ainsi je rentre bredouille.
    Bonne soirée à tous.
    Groseille.

  11. #11
    Archosien illustre
    Date d'inscription
    avril 2011
    Messages
    2 229
    Entrées dans le blog
    3
    J'ai trouvé ça : "
    Pour changer la langue de votre appareil, sélectionnez Réglages> Langue, puis la langue désirée. Appuyez sur la touche BACK / Echap pour revenir.
    http://translate.googleusercontent.c...oiRXjwsh9-QdCw

    Fais tu bien la dernière manip ?
    A mon avis tu dois mal "sauvgarder" la configiration

    EDIT : OK tout simplement pourquoi ne pas faire un reset de ton appareil ?
    Dernière modification par Andro22 ; 27/05/2011 à 10:14:42.
    "Qui donne ne doit jamais s'en souvenir, qui reçoit ne doit jamais l'oublier."

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de réglage de la luminosité
    Par Vethy dans le forum Problèmes
    Réponses: 22
    Dernier message: 21/02/2011, 18:15:03
  2. Problème de langue à l'initialisation
    Par corsaire62 dans le forum eReader et Home Tablet
    Réponses: 2
    Dernier message: 04/01/2011, 20:39:22
  3. Problème avec le réglage de l'heure
    Par johann6313 dans le forum Gen 6
    Réponses: 5
    Dernier message: 29/08/2010, 13:36:06
  4. Problème de langue et autre suite à un formatage
    Par morjalina dans le forum Gen 5
    Réponses: 6
    Dernier message: 18/04/2010, 19:27:52
  5. Problème langue
    Par francky3165 dans le forum Archos Vision
    Réponses: 1
    Dernier message: 14/02/2010, 14:00:43

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •