Affichage des résultats 1 à 8 sur 8

Discussion: Problème à la suite d'une mise à jour

  1. #1
    Archosien novice
    Date d'inscription
    février 2011
    Âge
    63
    Messages
    7

    Problème à la suite d'une mise à jour

    Bonjour

    Suite à la mise à jour du système de mon archos 101 IT il y a 2 jours, la tablette boucle 4 ou 5 fois de suite avant de fonctionner. Mais je n'ai plus de WIFI
    J'ai désactivé le wifi, réactiver, activer le mode avion, désactiver le mode avion. Rien y fait. J'ai testé dans 2 endroits différents pour être sur de l'accès WIFI. Tout est OK. Le problème vient bien de la tablette et de la mise à jour, car avant la mise à jour, tout fonctionnait parfaitement.

    Si quelqu'un a une idée avant que je ne fasse un Hard Reset et que je perde tous mes paramétrages.

    En vous remerciant

    Cordialement

    Serge

  2. #2
    Archosien illustre Avatar de ncommiss
    Date d'inscription
    décembre 2010
    Âge
    19
    Messages
    3 469
    Entrées dans le blog
    4
    Je possède : Plus aucun. Enfin si. Un 24c résiste encore et toujours à l'envahisseur. Et un Moto G, aussi.
    Réinitialise Android seulement, dans le Recovery. (ON, bouton + en même temps, le + enfonce) C'est la seule façon de résoudre ça. ATTENTION : Ce problème peut aussi être dû au mode "Sommeil profond".
    Meiner Unterschrift ist in Deutsch, um sie auf den Wecker zu gehen. :)

  3. #3
    Archosien novice
    Date d'inscription
    février 2011
    Âge
    63
    Messages
    7
    MERCI
    Quand je fais cela, il me demande si je veux faire
    Reboot
    Update firmware
    Repair System
    Format System

    Je choisis Repair System
    La il me propose
    No
    Force Touchscreen Calibration
    Check Disk
    Start USB MSC

    Je choisis check disk

    Il contrôle le disque
    Je reboote
    Apparement, il ne boucle plus, mais le WIFI ne fonctionne toujours pas.

    Dois-je faire un format system ???

    MERCI

  4. #4
    Archosien novice
    Date d'inscription
    février 2011
    Âge
    63
    Messages
    7
    Finalement, il se remet à boucler quand même...

  5. #5
    Archosien expert Avatar de laurent2o1o
    Date d'inscription
    décembre 2010
    Âge
    43
    Messages
    531
    Je possède : sens de l'humour
    Citation Envoyé par jochums Voir le message
    Finalement, il se remet à boucler quand même...
    Peux tu vérifier que dans "Paramètres / Localisation et sécurité" le premier item "Utiliser réseaux sans fil" est bien coché (et le cocher le cas échéant) ?
    J'ai noté que décocher cette option avait pour effet des cycles de reboot sur ma tablette.

  6. #6
    Archosien novice
    Date d'inscription
    février 2011
    Âge
    63
    Messages
    7
    Bonjour
    OUI, c'est coché.
    En fait, ca marche chez moi avec ma NEUF BOX, mais cela ne marche plus au boulot avec le modem wifi, alors que cela fonctionnait très bien avant la mise à jour.
    Mais, au boulot, je ne peux pas changer le canal wifi .

    Peux-t-on changer le canal wifi de la tablette ?


    MERCI

    Serge

  7. #7
    Archosien expert Avatar de lanimam
    Date d'inscription
    novembre 2008
    Âge
    22
    Messages
    683
    Je possède : Archos 605 wifi - Archos 5 it - Archos 70 it
    Fais format system si y t'as trop de problème et après tu réinstalle un firmware téléchargé sur le site archos
    Dernière modification par lanimam ; 13/05/2011 à 17:49:20.

  8. #8
    Archosien novice
    Date d'inscription
    février 2011
    Âge
    63
    Messages
    7
    MERCI

    Je vais essayer cela un de ces jours

    Cordialement

    Serge

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 9
    Dernier message: 19/04/2011, 17:09:38
  2. Lecture MKV suite à mise à jour Froyo
    Par Thierrys39 dans le forum Problèmes
    Réponses: 27
    Dernier message: 17/12/2010, 22:16:36
  3. Réponses: 9
    Dernier message: 06/12/2010, 12:59:26
  4. Problème suite mise a jour
    Par pacojc974 dans le forum Gen 6
    Réponses: 1
    Dernier message: 25/03/2009, 08:37:25
  5. Plantage suite mise à jour
    Par ctx46 dans le forum Gen 5
    Réponses: 2
    Dernier message: 28/03/2008, 12:19:05

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •