Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 15 sur 20

Discussion: Mini clignotement écran après charge

  1. #1
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850

    Exclamation Mini clignotement écran après charge

    Bonjour à tous,
    J'ouvre ce sujet pour savoir si c'est grave ou pas parce que ma archos 7 home tablet v2 a un espèce de " mini clignotement " pendant les 20-30 premières minutes après la charge ( > 90% ) et si la luminosité est inférieure au 60-70 %.

    Je ne m'inquiète pas trop puisque ça ne dure que les 20-30 premières minutes et puis il est encore garanti pendant 11 mois et 3/4 donc voilà.
    Je voudrais juste savoir si il y aurait un moyen d'éviter ça et si ça ne risque pas d'abimer l'écran.
    J'aimerais bien savoir si c'est un problème du néon d'éclairage ou de la gestion de l'alimentation ou autre chose.
    C'est bizarre parce que ça ne dure que pendant les 20-30 premières minutes après charge et pas tout le temps.

    Merci d'avance pour vos réponses
    Dernière modification par Va84 ; 28/05/2011 à 18:31:12.

  2. #2
    Tu n'éteins pas ton écran pendant la charge ?
    À consommer avec la modération. ;-)

  3. #3
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    C'est à dire ?

  4. #4
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Tu veux dire que il faudrait que j'éteigne mon archos pendant la charge ?

  5. #5
    Tu ne mets pas ton archos en veille ?
    À consommer avec la modération. ;-)

  6. #6
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Il faudrait le mettre en veille ou l'éteindre ?

  7. #7
    Non enfin oui...

    Il faudrait le mettre en vieille tout simplement !
    À consommer avec la modération. ;-)

  8. #8
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Et tu penses que ça résoudrait le problème ??

  9. #9
    Bein...l'écran serait noir alors....
    À consommer avec la modération. ;-)

  10. #10
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    oui ça oui mais après la charge il ne clignoterait plus pendant 20-30 minutes ?

  11. #11
    Bah testes....la luminosité est faible ou forte ?
    À consommer avec la modération. ;-)

  12. #12
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    au minimum sauf que là je l'ai déjà chargé il est à 88% de batterie je vais pas le recharger...

  13. #13
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Bonjour à tous,

    Je up ce topic en espérant trouver une réponse, merci quand même à Azorkarchos de m'avoir répondu mais quand la luminosité est inférieure à 60-70 % même en la chargant avec l'écran en veille, la tablette a toujours un genre de scintillement qui ne gêne pas trop sur un écran noir mais sur un écran blanc vous ne pouvez pas savoir à quel point c'est énervant alors j'aimerais savoir si ceux qui ont une 7 ht v2 pourraient me dire si ils ont le même problème ( ça se voit le mieux quand la luminosité est au minimum mais ça se voit aussi quand elle est à la moitié mai si vous voulez vraiment le remarquer il faut la mettre au minimum juste après l'avoir chargée ENTIEREMENT ( à 98-100 % )).

    En vous remerciant d'avance de vos réponses

    Va84
    Dernière modification par Va84 ; 28/05/2011 à 18:31:44.

  14. #14
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Tiens une question et toi azorkarchos, as-tu déjà eu ce problème ??

  15. #15
    Archosien légendaire Avatar de Va84
    Date d'inscription
    avril 2011
    Messages
    5 850
    Up !!

    Je souhaiterais savoir si quelqu'un a déjà eu ce problème avec une 7 HT v2.

    Merci

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Pas de clignotement du témoin de charge
    Par nicotine dans le forum Gen 6
    Réponses: 19
    Dernier message: 18/03/2012, 15:43:30
  2. Pas de clignotement pendant la charge
    Par bulldog dans le forum Problèmes
    Réponses: 7
    Dernier message: 16/01/2011, 09:49:46
  3. ne démarre pas après charge, écran clignote
    Par ahlaboulette dans le forum Gen 5
    Réponses: 0
    Dernier message: 22/11/2010, 05:25:54
  4. Réponses: 4
    Dernier message: 12/10/2010, 14:55:32
  5. clignotement etrange et charge incomplete
    Par valoche dans le forum Gen 7
    Réponses: 17
    Dernier message: 10/05/2010, 07:06:16

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •