Affichage des résultats 1 à 7 sur 7

Discussion: Nouveau pb

  1. #1

    Nouveau pb

    Bonsoir a tous
    j a i un nouveau problème depuis une heure environs.
    a chaque fois que j'utilise une appli comme le navigateur par exemple, au bout d'un temps assez cour j'ai un message du style " fermeture soudaine de l'application(du processus com.android.browser); merci de ressayer. et je suis obligé de cliquer sur le bouton "forcer la fermeture"
    quelqu'un peut il m aider??

  2. #2
    Archosien amateur Avatar de roquetdepalice
    Date d'inscription
    janvier 2011
    Âge
    34
    Messages
    81
    Je possède : V2
    essaye de vider le cache. Paramètres>applications, tu sélectionnes l'application concernée et tu vides le cache. D'autres sujets sur ce problème ont été ouverts vois aussi de ce côté là.
    Qui fait le malin tombe dans le ravin

  3. #3
    Archosien expert Avatar de twinxeon
    Date d'inscription
    janvier 2011
    Âge
    44
    Messages
    821
    Je possède : 605 WiFi 80 Go
    Si ta tablette devient instable (et on dirait bien que c'est le cas), je te suggère de désinstaller sélectivement tes applications dans l'ordre inverse de leur installation. Il y en a une qui est lancée par Android et qui fout la ... on dirait

  4. #4
    bien je vais essayer.
    la dernière installée est Wikidroid et hier hotmixradio

  5. #5
    et concernant mon dernier sujet de cet apres midi je n'ai eu aucune reponse est ce que l un d entre vous aurrait une reponse a cela?
    a propos des mails que je peut recevoir su ma tablette.
    j 'ai essayé de deux façon.
    1/ a partir de la recup des E mails via l'appli
    2/ en me connectant sur ma messagerie Neuf via le navigateur.

    jusque la tout va bien
    mais c'est lorsque je veut télécharger une pièce jointe (en PDF par ex) j'ai un message d'erreur qui me dis "impossible d'effectuer le téléchargement. le contenu n'est pas pris en charge sur ce MID" alors que j'ai l'appli Vudroid sur ma tablette.
    quelqu'un pourrait-il me renseigner??
    merci
    Bruno

  6. #6
    Archosien légendaire Avatar de Nathan22
    Date d'inscription
    janvier 2011
    Âge
    20
    Messages
    6 002
    Je possède : Archos 30c vision, Archos 70it et archos 70Bit dead
    Avec adobe reader du market, pour moi ça marche.

  7. #7
    c est la que ca coince. je n'ai pas adobe reader a partir de appslib et ma 7HT n'est pas flashée. ( je n'ose pas lol)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. nouveau
    Par jpat88 dans le forum Gen 7
    Réponses: 2
    Dernier message: 25/05/2010, 13:26:14
  2. Nouveau
    Par bobzimer dans le forum Gen 7
    Réponses: 8
    Dernier message: 20/12/2009, 19:49:28
  3. Nouveau firmware 1.3.05 : rien de nouveau sous l'soleil
    Par manuonthenet dans le forum Gen 6
    Réponses: 115
    Dernier message: 02/02/2009, 20:50:32
  4. Un nouveau
    Par skritch dans le forum Chez Jean-Louis
    Réponses: 3
    Dernier message: 10/03/2008, 17:21:39
  5. Réponses: 36
    Dernier message: 22/09/2007, 13:09:15

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •