Affichage des résultats 1 à 5 sur 5

Discussion: Câble USB

  1. #1
    Archosien amateur
    Date d'inscription
    février 2009
    Âge
    68
    Messages
    20
    Je possède : Samsung yepp' - Créative ZEN nano plus

    Câble USB

    Bonjour,
    Ayant endommagé mon câble de raccordement USB, j'en ai commandé un nouveau chez Archos.
    J'ai recollé celui qui était abimé et je le garde en dépannage.
    Aujourd'hui, je raccorde le neuf pour la première fois à mon ordinateur ne reconnait plus mon Arhos comme périphérique.
    J'essaie avec l'ancien, et cela marche très bien. Je n'ai jamais eu de problème en 2 ans d'utilisation avec des centaines de branchements/débranchement.
    Plusieurs manips successives avec le nouveau et l'ancien cordon me confirment qu'avec le nouveau, mon Archos 5 n'est pas reconnu par mon ordinateur.
    Que pouvez-vous me dire à ce sujet, chers Archosiens ?
    Merci.

  2. #2
    Archosien légendaire Avatar de Benmars
    Date d'inscription
    novembre 2007
    Âge
    46
    Messages
    9 529
    Je possède : 504, 605, 10, 7ob eReader, key, 1.4 Vision, 1.8 Vision, Arnova 10dG3, Acer W510
    Retour à l'envoyeur ?
    80 % des affirmations qui contiennent des statistiques sont fausses ...

  3. #3
    Archosien légendaire Avatar de Nathan22
    Date d'inscription
    janvier 2011
    Âge
    20
    Messages
    6 002
    Je possède : Archos 30c vision, Archos 70it et archos 70Bit dead
    Non.
    Retour à l'envoyeur!
    (Je sais c'est subtil mais bon.)

  4. #4
    Archosien amateur
    Date d'inscription
    février 2009
    Âge
    68
    Messages
    20
    Je possède : Samsung yepp' - Créative ZEN nano plus
    A travers mon message, je demandais aussi si cela était fréquent, si cela était déjà arrivé à l'un d'entre nous, et quelle avait été la solution pour remédier à cette situation.

  5. #5
    Archosien légendaire Avatar de Nathan22
    Date d'inscription
    janvier 2011
    Âge
    20
    Messages
    6 002
    Je possède : Archos 30c vision, Archos 70it et archos 70Bit dead
    Ça ne m'est jamais arrivé je pense que ton cable a un problème.
    Renvoie-le.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Cable USB hôte "no name" + clé USB + vidéo
    Par corsair06 dans le forum eReader et Home Tablet
    Réponses: 44
    Dernier message: 13/10/2011, 13:10:19
  2. Câble USB hôte
    Par ggcies dans le forum eReader et Home Tablet
    Réponses: 7
    Dernier message: 03/01/2011, 12:21:30
  3. Câble USB
    Par guigui83330 dans le forum Gen 7
    Réponses: 14
    Dernier message: 16/12/2010, 20:35:15
  4. Cable USB défectueux
    Par 7-User dans le forum Gen 7
    Réponses: 4
    Dernier message: 18/07/2010, 13:47:01
  5. Achat cable USB
    Par skood dans le forum Gen 5
    Réponses: 12
    Dernier message: 12/09/2007, 13:33:24

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •