Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 15 sur 20

Discussion: Problème de son

  1. #1
    Archosien novice
    Date d'inscription
    février 2011
    Messages
    5

    Problème de son

    Bonjour
    Nouvelle sur ce forum, je viens d'avoir un archos 101
    j'espère que quelqu'un pourra m'aider à résoudre ce problème.
    je n'ai pas de volume sur les médias, jeux, bien que les paramètres indiquent volume et qu'il soit au maximum.
    par contre dans paramètre notification, j'entends bien le son.
    Et quand je branche des écouteurs, j'ai bien le son.
    alors je n'y comprends rien et espère que quelqu'un pourra m'aider.
    je précise que j'ai fait la dernière mise à jour sur le site Archos.
    Merci à vous, pour vos idées
    cordialement

  2. #2
    Archosien expert
    Date d'inscription
    septembre 2010
    Âge
    46
    Messages
    1 451
    Je possède : 70it, 80 cobalts, 45c helium, 101 Magnus
    Tu dis media-jeux, le son fonctionne t'il sur certains programmes, par exemple la notification de réception de mail?

    Si il ne fonctionne pas du tout, tu n'as pas de chance, les enceintes semblent hors service.
    La meilleur chose à faire et de retourner l'appareil en sav.

  3. #3
    Archosien novice
    Date d'inscription
    février 2011
    Messages
    5
    Merci Hoch pour ta réponse. En effet, je n'entends pas la notification de réception de mail.
    j'essaie de contacter mon vendeur pour la suite des opérations. Espérons que cela ne sera pas trop compliqué
    pour le sav.

  4. #4
    Archosien novice
    Date d'inscription
    février 2011
    Messages
    5
    Bonjour
    Nouvel essai aujourd'hui après avoir installé Gmail notifier ( et avec un volume à moitie). j'entends bien la perception de l'arrivée du mail, mais pour les média
    j'ai toujours aucun son. qu'en pensez-vous, quelqu'un peut-il m'expliquer ? Merci

  5. #5
    Archosien expert
    Date d'inscription
    septembre 2010
    Âge
    46
    Messages
    1 451
    Je possède : 70it, 80 cobalts, 45c helium, 101 Magnus
    Essaie de réinstaller le systéme tu démarres la tablette en appuyant sur le + du volume et tu repars de 0.
    (attention cela efface les programmes installés).
    Si cela ne fonctionne pas je ne vois qu'un retour au SAV.

  6. #6
    Archosien confirmé Avatar de vypyr
    Date d'inscription
    décembre 2010
    Messages
    340
    Essaye de tout mettre au max dans parametres, son, volume. Chaque type de son a son volume.
    Dernière modification par vypyr ; 28/02/2011 à 11:06:48.

  7. #7
    Archosien novice
    Date d'inscription
    février 2011
    Messages
    5
    bonjour
    j'ai suivi les conseils en essayant de réinstaller le système comme l'indique hoch. Pas facile, mais finalement ma tablette a redémarrer. Par contre toujours
    aussi "muette" malgré mes essais sur les médias, après avoir pris contact avec Archos, j'ai fais un joli petit paquet pour leur renvoyer en SAV.
    j'attends donc la suite maintenant.

  8. #8
    Archosien novice
    Date d'inscription
    mars 2011
    Âge
    57
    Messages
    14

    moi aussi

    possesseur de la même tablette, depuis quelques semaines, j'avais un son tout a fait correct, mais en début de soirée, plus rien.....je branche le casque, super son!!!j'enlève le casque...super silence...donc je suis dans le même cas que toi, reboot, repair systeme..etc..toujours pareil...donc retour SAV des demain...

  9. #9
    Archosien légendaire Avatar de Nathan22
    Date d'inscription
    janvier 2011
    Âge
    20
    Messages
    6 002
    Je possède : Archos 30c vision, Archos 70it et archos 70Bit dead
    Tu es tombé sur un des archos 101 qui marche pas.

    Edit: est-ce que quelqu'un n'a jamais eu de bug avec son archos gen8 ?

  10. #10
    Archosien amateur Avatar de stef91
    Date d'inscription
    décembre 2010
    Messages
    90
    Je possède : ARCHOS 14 VISION
    Et bien ce ne sera pas moi en tout cas ! Heureusement, la réinstall du firmware a pu tout régler...
    Il faut apprendre à rester serein au milieu de l'activité et à être vibrant de vie au repos (Mohandas Karamchand Gandhi).

  11. #11
    Archosien légendaire Avatar de Nathan22
    Date d'inscription
    janvier 2011
    Âge
    20
    Messages
    6 002
    Je possède : Archos 30c vision, Archos 70it et archos 70Bit dead
    Donc pas de retour au SAV?!!
    Chanceux!

  12. #12
    Archosien novice
    Date d'inscription
    mars 2011
    Âge
    57
    Messages
    14

    mail du SAV

    j'ai reçu ce matin un mail d'autorisation de retour de ma tablette...ce probleme n'est donc pas inconnu d'Archos!!!!

  13. #13
    Archosien novice
    Date d'inscription
    février 2011
    Messages
    5
    Bonjour à tous
    Ma tablette, (enfin celle de remplacement) a été livrée jeudi dernier. Pas de comparaison avec maintenant une tablette qui émet des sons. Oh bonheur,
    Merci de vos conseils, et maintenant je passe à l'étape de réinstallation de mes applications.
    salutations

  14. #14
    Archosien novice
    Date d'inscription
    mars 2011
    Âge
    57
    Messages
    14
    et bien voila...de nouveau plus de son après 1 mois avec la nouvelle tablette que le sav m'avait échangé.
    Dpeuis le 8 fevrier, 2 tablettes sans son!!!
    manque de chance?.....

  15. #15
    Archosien suspendu
    Date d'inscription
    octobre 2009
    Messages
    8 482
    Bah ça fait quand même beaucoup...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de son
    Par nicoDSi78 dans le forum Problèmes
    Réponses: 0
    Dernier message: 13/02/2011, 20:13:17
  2. Problème de son
    Par jonytuna dans le forum Problèmes
    Réponses: 1
    Dernier message: 04/02/2011, 13:05:17
  3. Problème son
    Par Sransrin dans le forum Gen 5
    Réponses: 11
    Dernier message: 19/05/2009, 16:24:18
  4. Problème son
    Par archonul dans le forum Gen 5
    Réponses: 9
    Dernier message: 08/04/2009, 11:19:43
  5. Probleme son
    Par douve3 dans le forum Gen 5
    Réponses: 3
    Dernier message: 26/01/2008, 15:44:42

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •