Affichage des résultats 1 à 3 sur 3

Discussion: Les lecteurs de musique se bloquent

  1. #1
    Archosien amateur
    Date d'inscription
    décembre 2009
    Messages
    36

    Les lecteurs de musique se bloquent

    Bonsoir

    Cela faisait un petit moment que je n'avais pas utilisé mon archos 5 it pour diverses raisons sans importance, et voilà que je me remets à l'utiliser pour écouter de la musique, sauf que le media center se bloque dès que... je fais un mouvement. Ce n'est pas une blague. Je m'explique:

    j'écoute la musique dans les transports, et je transporte donc mon archos dans mon sac à main. Quand je suis assise, pas de problèmes, la musique tourne, mais dès que je me lève, plus rien! La musique s'arrête, le lecteur se bloque et pas moyen de retourner en arrière, l'archos ne répond plus. Donc arrêts forcés et redémarrages, mais toujours le même problème.
    J'ai donc changé de lecteur de musique pensant que c'était le media center qui déconnait. J'ai donc installé Méridian. Sauf qu'il me fait la même chose!

    Je viens de réessayer chez moi: je suis restée stable un moment avec l'archos en marche et en mode lecture de musique, puis je me lève avec l'archos dans le sac, et il s'arrête! Sauf que là il s'est remis à marcher au bout de qqs secondes, mais sans le son! Impossible de récupérer le son!

    Je ne sais plus quoi faire... Faut-il croire que mon archos est foutu? Il n'est plus sous garantie en plus... Même pas 2 ans et voilà le résultat...

    Merci de votre aide!

  2. #2
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Salut, as tu essayé les classiques ? (effacer le cache, réinitialisation; reformatage...)
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  3. #3
    Archosien amateur
    Date d'inscription
    décembre 2009
    Messages
    36
    salut
    Merci pour la rapidité!
    Non je n'ai pas essayé ce que tu proposes, effectivement j'aurais du y penser! Le cache je n'y crois pas trop car je l'avais effacé juste avant de réutiliser le media center. En revanche je vais tenter la réinitialisation pour voir.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problèmes avec la musique et les photos
    Par vypyr dans le forum Problèmes
    Réponses: 42
    Dernier message: 16/03/2011, 12:40:39
  2. Lecteurs audio alternatifs...
    Par pe.22 dans le forum Applications & Jeux Android
    Réponses: 0
    Dernier message: 22/02/2011, 16:32:15
  3. Réponses: 0
    Dernier message: 24/11/2010, 14:53:54
  4. Videos se bloquent sur batterie
    Par stroumfete dans le forum Gen 6
    Réponses: 5
    Dernier message: 12/03/2010, 07:27:57
  5. Réponses: 17
    Dernier message: 01/09/2008, 17:01:48

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •