Affichage des résultats 1 à 5 sur 5

Discussion: Archos 5 IT 500 Go plantage régulier vidéo et musique

  1. #1
    Nouvel Archosien
    Date d'inscription
    février 2011
    Messages
    3

    Archos 5 IT 500 Go plantage régulier vidéo et musique

    Bonjour à tous et toutes,
    je me prénome gilles et je viens d'acquérir un Archos 5 IT 500 giga d'occasion dans un état strictement neuf. Un bien belle achat... je trouve, comparer aux autres tablettes, un format idéal et un bon disque dur, c'est juste mon avis.
    Volià mon problème, j'ai transféré des films format AVI, dvix, mpg4 et de la musique MP3 sur le HDD pour visioner et écouter quand je me déplace.
    Après 10 à 15 min mon Archos plante et plus moyen de l'utiliser... sauf l'éteindre, cela se passe tous les films et qq fois avec la musique mais il ne plante pas avec les jeux et internet. J'ai la dernière mise à jour et le plug in vidéo HD pour info. Après 2 plantages de suite intervalle de 10 min j'ai pus voir le film en entier... Je le taperai bien au mur LOL
    Avez vous des idées, je remercie d'avance

  2. #2
    Nouvel Archosien
    Date d'inscription
    février 2011
    Messages
    3
    encore un question, est il possible de télécharger un lecteur vidéo et musique autre que l'origine ?

  3. #3
    Archosien suspendu
    Date d'inscription
    octobre 2009
    Messages
    8 482
    Je comprends ton exaspération.

    Quel âge a le disque ? Est-il sous garantie ?

    As-tu formaté avant de l'utiliser ?

  4. #4
    Nouvel Archosien
    Date d'inscription
    février 2011
    Messages
    3
    Salut, fin 2009, non
    non la personne avant moi a juste enlevé les films et toutes ces données, il a juste laissé un film pour me montrer
    j'ai fais confiance au vendeur

  5. #5
    Archosien suspendu
    Date d'inscription
    octobre 2009
    Messages
    8 482
    A ta place, je reformaterais le disque par acquit de conscience et je ferais un repair disk (p. 54 du manuel).

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Plantage en lecture de musique sur Archos 70 IT
    Par Drums dans le forum Produits
    Réponses: 7
    Dernier message: 19/01/2011, 10:23:18
  2. Plantage de "Musique" lors de la recherche par albums
    Par didier42 dans le forum Problèmes
    Réponses: 0
    Dernier message: 14/01/2011, 13:18:27
  3. Réponses: 1
    Dernier message: 20/01/2010, 10:24:16
  4. Affichage trop régulier du code erreur 102
    Par bbruneau dans le forum Gen 5
    Réponses: 7
    Dernier message: 11/05/2008, 20:22:31
  5. probleme de video avec archos AV 500
    Par rom73 dans le forum AV
    Réponses: 2
    Dernier message: 04/05/2008, 19:38:08

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •