Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 15 sur 31

Discussion: Problème de charge batterie

  1. #1
    Archosien confirmé Avatar de Specialedges
    Date d'inscription
    septembre 2008
    Âge
    39
    Messages
    308

    Problème de charge batterie

    Bonjour,

    Mon archos 70 it se décharge lorsqu'il est éteint et que je ne m'en sert pas.
    Exemple je l'ai laissé complétement éteint toute la semaine sans l'utiliser, après 7 jours je souhaite le rallumer impossible.

    Ma question est simple est ce normal ou y a t'il un défaut ?
    Faut il que je passe le changer chez Darty ?
    Merci d'avance pour vos réponses.

  2. #2
    Archosien expert
    Date d'inscription
    septembre 2010
    Âge
    46
    Messages
    1 451
    Je possède : 70it, 80 cobalts, 45c helium, 101 Magnus
    Il n'est pas éteint mais en veille, et en veille, tu as un certains nombre de processus qui se lancent à interval régulier.
    Si tu ne l'utilises pas pendant une longue période, il ne faut pas juste appuyer une fois sur le bouton off, cela le met en veille, mais rester appuyer quelques secondes, le menu d'extinction de la machine apparait alors et là tu peux l'éteindre.

  3. #3
    Archosien confirmé Avatar de Specialedges
    Date d'inscription
    septembre 2008
    Âge
    39
    Messages
    308
    Non non il est bien éteint j'appuie longtemps et la je sélectionne éteindre dans la liste...

  4. #4
    Archosien expert
    Date d'inscription
    septembre 2010
    Âge
    46
    Messages
    1 451
    Je possède : 70it, 80 cobalts, 45c helium, 101 Magnus
    Je sais que les batteries ne conserve pas la charge même éteintes. Ce que j'ignore c'est combien de temps la charge peut être conservée.
    Si la durée de fonctionnement de la batterie est normal, un peu mloins d'une dizaine d'heures en usage mixte, alors pas d'inquiètude.

  5. #5
    Archosien confirmé Avatar de Specialedges
    Date d'inscription
    septembre 2008
    Âge
    39
    Messages
    308
    ok merci pour ta réponse

  6. #6
    Archosien expert
    Date d'inscription
    novembre 2010
    Messages
    959
    je ne sais pas si c'est lié , mais lorsque je laisse ma tablette en sommeil profond un certain temps ( au delà de 24 h ) , lorsque je la rallume , elle est en fait complétement éteinte ( apparition du logo Archos , etc....).

  7. #7
    Archosien novice Avatar de Kriss057
    Date d'inscription
    janvier 2009
    Messages
    13
    Bonjour,

    Même problème avec mise en sommeil profond, après 8/10 heures la baterie est complètement déchargée.

  8. #8
    Archosien amateur
    Date d'inscription
    janvier 2011
    Messages
    76
    avez-vous coupé le wifi avant de l'endormir profondément?

  9. #9
    Archosien confirmé Avatar de Specialedges
    Date d'inscription
    septembre 2008
    Âge
    39
    Messages
    308
    Avez vous le même problème lorsque la tablette est complètement éteinte ?
    Y a t'il une solution ?
    J'en suis a me demander si ma tablette n'a pas un problème
    Pouvez vous tester vos batterie avec l archos eteind pour voir si vous perdez la charge aussi ?

  10. #10
    Banni
    Date d'inscription
    février 2010
    Âge
    49
    Messages
    2 060
    Je possède : av400,605, Eeepad TF01
    Mon archos éteint et en sommeil profond ne perd pas 1% de batterie
    A mon avis si le problème persiste je ferais un repair system via menu recovery....
    Maintenant avec la nouvelle mise à jour , ilest probable que le problème disparaisse de lui meme.

  11. #11
    Archosien novice Avatar de Kriss057
    Date d'inscription
    janvier 2009
    Messages
    13
    Bonsoir,
    Je vais effectivement re-faire un test avec le wifi coupé. Les 2 ou 3 fois où cela m'est arrivé je ne sais pas s'il était resté ouvert. Je vous dirais si mon problème vient de là.

  12. #12
    Archosien confirmé Avatar de Specialedges
    Date d'inscription
    septembre 2008
    Âge
    39
    Messages
    308
    Mon même avec le wifi coupé et l'archos complètement eteind il ne tient pas plus de 2 jours
    Pensez vous qu'une mise a jour peut suffir a régler le problème ou dois je le retourner chez darty

  13. #13
    Archosien expert
    Date d'inscription
    septembre 2010
    Âge
    46
    Messages
    1 451
    Je possède : 70it, 80 cobalts, 45c helium, 101 Magnus
    Essaie de reprendre la batterie avant.
    Tu laisses complétement se décharger, puis tu le branches comme si il était neuf et laisse charger jusqu'à 100% (voyant clignotant).
    Si aprés cela le problème persiste, retour SAV, la batterie doit être défectueuse.

    Toutes les batteries perdent de la charge même avec l'appareil éteint, mais normalement cela doit être assez lent. Comme je l'ai déjà écris, j'ignore combien de temps la charge tient.

  14. #14
    Archosien confirmé Avatar de Specialedges
    Date d'inscription
    septembre 2008
    Âge
    39
    Messages
    308
    Malgré la mise a jour l archos continu de se décharger rapidement même eteind j ai tenté de le décharger entièrement mais le problème persiste en étant eteind wifi coupé en 4h de temps je passe de 100% à 95%, je pense le ramener ce weekend Peut être vais je tenter de le reinisialiser une fois pour voir
    Certain peuvent ils me confirmer qu'il ne perdent pas du tout la charge l'archos complétement eteind merc d'avance

  15. #15
    Archosien expert
    Date d'inscription
    septembre 2010
    Âge
    46
    Messages
    1 451
    Je possède : 70it, 80 cobalts, 45c helium, 101 Magnus
    Comme je l'ai écris, même éteinte une batterie se décharge.
    L'électricité n'est pas une énergie qui se stocke.
    Cependant j'ignore totalement quelle est la perte de charge normale.
    Dernière modification par Hoch ; 22/02/2011 à 08:14:17.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Charge de la batterie
    Par --jms-- dans le forum Produits
    Réponses: 2
    Dernier message: 17/12/2010, 20:15:04
  2. Souci charge batterie Batterie Archos 5 it
    Par gurkleboss dans le forum Gen 7
    Réponses: 5
    Dernier message: 04/11/2010, 13:00:21
  3. La batterie ne charge plus
    Par Luigi B dans le forum Gen 7
    Réponses: 17
    Dernier message: 26/12/2009, 17:26:48
  4. La batterie ne se charge plus
    Par denony dans le forum Gen 5
    Réponses: 40
    Dernier message: 30/05/2009, 23:19:24
  5. Problème charge/icône batterie
    Par phildar dans le forum Gen 5
    Réponses: 4
    Dernier message: 07/12/2008, 12:39:52

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •