Page 1 sur 5 12345 DernièreDernière
Affichage des résultats 1 à 15 sur 72

Discussion: Grésillement du son avec le wifi

  1. #1
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    33
    Messages
    16
    Je possède : Plus aucun, mon dernier balladeur mpman est mort

    Grésillement du son avec le wifi

    Aucun topic n'a été crée à la base pour ce problème
    j'ai acheté hier un 605 20GO, pourlequel j'ai mis le nouveau firmware
    malgré cela, le son grésille dés que le wifi est activé, et c'est désagréable....
    je l'ai rapporté ce jour à darty, j'en récupére un, et encore le même problème...
    d'autres personnes ont elles eu le cas?
    y a t-il une solution que je ne connaisse pas?
    en plus j'ai acheté le plug-in web, je dois le transferer, mais je n'ai pas de preuve d'échange....

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Bonjour (ça existe, et c'est pas que pour les chiens),

    Citation Envoyé par raszagal59 Voir le message
    Aucun topic n'a été crée à la base pour ce problème
    D'abord, je ne comprends pas cette phrase, et je ne vois pas du tout où est le problème. S'il n'y a pas de topic créé, ça ne t'autorise pas pour autant à faire du HS et à polluer un autre topic. Si le bouton "Nouveau sujet" existe, c'est pas pour rien.

    Pour en revenir à ton problème : par "nouveau firmware" tu sous-entends bien le dernier firmware en date ?
    Et le son grésille quand exactement ? Quand le wi-fi est activé, càd ? Quand tu laisses le wi-fi et que tu écoutes de la musique stockée sur le HDD, ou bien quand tu écoutes de la musique par streaming ?

  3. #3
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    33
    Messages
    16
    Je possède : Plus aucun, mon dernier balladeur mpman est mort
    désolé pour mon message, me suis mal exprimé et j'était un peu enervé.
    je parle bien du dernier firmware en date.
    Dés que je lance le wifi et que le 605 reçoit des données, le son grésille.
    j'ai l'impression d'entendre les ondes wifi.
    même si je surf par exemple, je vais entendre un grésillement dans les écouteurs.

  4. #4
    Nouvel Archosien
    Date d'inscription
    novembre 2007
    Messages
    1

    grésillement quand on utilise wifi

    Salut

    J'ai acheté un archos 605, 80 gb au canada et j'ai le meme probleme quand je me connecte par wifi,le son grésille.Quelq'un a une solution.

  5. #5
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Si vous tous les deux le dernier firmware en date (si ce n'est pas le cas, mettez votre 605 à jour, le firmware est téléchargeable ici), essayez de faire un reset.

    Si vous avez toujours le grésillement, expliquez nous précisément sous quelles conditions il survient. Nous ferons remonter tout ça à Archos.

  6. #6
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    33
    Messages
    16
    Je possède : Plus aucun, mon dernier balladeur mpman est mort
    j'ai fait un mail au service technique d'archos
    je vais essayer detre le plus precis possible^^
    uniquement avec le casque et dès que le mode wifi est activé : soit en lancant le plugin web soit en cliquant sur le bouton wifi, le grésillement se fait entendre, comme le bruit des ondes sur un téléphone quand un portable recoit un appel juste à côté.
    se grésillement/bruit se fait entendre même si on écoute aucune musique.
    dès que je suis connecté et si je n'utilise pas ma connection aucun bruit se fait entendre.
    par contre si je lance le plugin web par exemple, le grésillement se fait entendre.
    à mon avis il s'agit d'une interference entre le casque et le wifi.
    j'espere avoir été clair ^^

  7. #7
    Archosien amateur
    Date d'inscription
    août 2007
    Âge
    49
    Messages
    47
    pour en avoir eu 2 605 dans les mains , j ai le meme probleme. Avec chacun d entre eux le dernier firmware .Avec une connection freebox v5 . peut etre lemimo propre a la freebox qui serait en cause ?

  8. #8
    Goa
    Invité
    Bonjour à toutes et à tous,

    J'ai le même problème lors de streaming audio, je qu'Archos ne pourra rien faire pour toi Raszagal59, "l'activité" de la carte WIFI "pollue" le son. J'ai remarqué qu'en branchant le casque sur la batterie dock, je n'ai pas de gresillement, j'en conclue que c'est problème materiel :pas assez d'espace et d'isolation entre les peripheriques. Faudra attendre d'autres versions de la Gen5 ou Gen6 avec une autre disposition interne des periphériques.
    J'ai également un autre souci avec la carte WIFI, toujours en streaming sur le lecteurs flash incorporé dans certaines pages internet (Webradio), au bout de quelques minutes la lecture du son s'arrete puis reprend puis s'arrete et ainsi de suite, jusqu'à ce que je recharge la page internet (je n'ai pas ce problème avec le lecteur Flash et le streaming video).
    Mais bon on en voudra pas à Archos, qui va certainement corriger ces petits problèmes pour la Gen6.

    @+

  9. #9
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    33
    Messages
    16
    Je possède : Plus aucun, mon dernier balladeur mpman est mort
    ducat j'ai aussi une freebox

    Goa, si j'en veux à archos qui te vend un balladeur avec un problème de son...
    je ne trouve pas ca logique du tout, surtout au prix du matériel !!

  10. #10
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Je viens d'échanger quelques mails avec Archos.

    Ils sont au courant du problème, et ils travaillent dessus.

  11. #11
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    33
    Messages
    16
    Je possède : Plus aucun, mon dernier balladeur mpman est mort
    bon bah j'achéterai à nouveau un balladeur archos, quand ils auront résolu ce problème, car payé 250€ + les plug-in pour avoir un son dégeulasse, non merci
    en esperant que je pourrai recuperer mes 30€ du plug-in web !!!

  12. #12
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Déjà, tu as peu de chances de récupérer tes 30 €.

    Ensuite, pour obtenir un son potable, tu peux couper le wifi, on n'a rien de mieux à te proposer pour l'instant.

  13. #13
    Archosien novice
    Date d'inscription
    novembre 2007
    Âge
    33
    Messages
    16
    Je possède : Plus aucun, mon dernier balladeur mpman est mort
    écouter la radio, la TV, ..... tout ca je ne peux le faire
    ensuite les 30€, si je leur rends l'appareil, je dois les récuperer, surtout même pas 7jours après l'achat, enfin on verra....

    arcvox, quand tu dis qu'ils sont au courants du problème et qu'il travaille dessus,
    ils travaillent pour régler le problème sur les prochains appareils? ou sur ceux qui sont déja sortis?

  14. #14
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Ils travaillent pour régler le problème sur les 605 déjà sortis, un peu de patience donc.

  15. #15
    Goa
    Invité
    Achete une batterie dock et un chargeur (50 euros les 2), ça te réglera pas mal de soucis : plus de grésillements / meilleure qualité sonore et son plus puissant /sortie Tv / autonomie / USB Host / recharge en 3 heures 30.
    Seul et "gros" inconvenient : l'archos perd tout son esthétique et devient très vite encombrant.
    C'est la solution que j'ai adopté. Sinon la partie video et les autres fonctions ré-équilibrent bien le produit.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Pb fort grésillement 605 wifi
    Par espe69 dans le forum Gen 5
    Réponses: 1
    Dernier message: 10/05/2009, 14:45:50
  2. Réponses: 569
    Dernier message: 26/05/2008, 14:05:13
  3. grésillement avec la gen4 ?
    Par namster33 dans le forum Gen 4
    Réponses: 0
    Dernier message: 05/09/2007, 18:13:32
  4. Grésillement sur mon 604 wifi que faire ?
    Par vanro dans le forum Gen 4
    Réponses: 6
    Dernier message: 13/08/2007, 15:24:13
  5. Qui n'a pas de problème avec son 605 Wifi ?
    Par Trottinette dans le forum Gen 5
    Réponses: 28
    Dernier message: 30/07/2007, 18:22:28

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •