Affichage des résultats 1 à 3 sur 3

Discussion: Ecran qui clignote avec des lignes vert fluo

  1. #1

    Mécontent Ecran qui clignote avec des lignes vert fluo

    Bonjour à tous
    j'ai acheté cette après midi une tablette archos 70 internet 250 go
    tout c'est bien passé au départ
    doncj'ai créé mon compte sur archos, j'ai téléchargé appslib..
    j'ai configuré mon mail..j'ai pu surfer aussi....bref tout allait bien
    via appslib j'ai voulu téléchargé une application (de météo)
    j'ai accepté et installé...et puis l'écran est devenu vert fluo clignotant
    donc...j'ai vite désinstallé l'application...
    j'ai appuyé sur le bouton power pour l'éteindre
    mais quand le le rallume..je voisl'écran , mais avec plein de lignes vertes fluo qui passent sans arrêt

    donc...j'ai été dans paramètre et j'ai fait réinitialisé...donc il a rebooté, j'ai vu l'écran noir.avec le mot archos.(mais encore avec ces lignes vertes)...il est donc en nouvelle configuration de départ...mais sur le bureau, j'ai toujours les lignes vertes qui se manifestent sans arrêt !!
    que dois-je faire????
    si je n'en sors pas, je le rapporte au magasin samedi matin
    mais si quelqu'un a une idée?? ou une même expérience??

    merci dem'aider

  2. #2
    Archosien amateur Avatar de stef91
    Date d'inscription
    décembre 2010
    Messages
    90
    Je possède : ARCHOS 14 VISION
    Je pense qu'effectivement, il faut le ramener rapidement... ça sent le gros bug matériel cette histoire !

  3. #3
    je le pense aussi...surtout que j'avais déjà vu passer quelques lignes vertes avant l'installation de la petite application météo mais ça n'avait duré que quelques secondes

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Ecran qui clignote (re-charge)
    Par vypyr dans le forum Problèmes
    Réponses: 5
    Dernier message: 31/12/2010, 18:26:19
  2. Pb ecran lignes rouges
    Par derl16 dans le forum Gen 6
    Réponses: 4
    Dernier message: 29/01/2010, 17:49:52
  3. Mon Archos 5 a un écran qui clignote
    Par bizuthducha dans le forum Gen 6
    Réponses: 8
    Dernier message: 16/11/2009, 04:54:36
  4. Del chargement qui ne clignote pas
    Par Le_tijuju dans le forum Gen 5
    Réponses: 17
    Dernier message: 08/02/2009, 21:28:38
  5. Rétro-éclairage de l'écran qui clignote
    Par heavy16 dans le forum Gen 6
    Réponses: 21
    Dernier message: 03/01/2009, 18:42:07

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •