Affichage des résultats 1 à 6 sur 6

Discussion: Déjà fini ?

  1. #1

    Déjà fini ?

    Le jour même où le site d'archos en première page annonce la dispo du 705, sur la page du produit lorsque l'on click sur "acheter" on avait le message qu'il était en rupture jusqu'au 20 ! pas mal la com d'archos...

    Et aujourd'hui le message vient de se transformer : prochaine expédition : début décembre

    C'est quoi le vrai message ? la gen5 est déjà fini, place à la gen 6 ?

  2. #2
    Archosien confirmé
    Date d'inscription
    octobre 2007
    Messages
    197
    franchement , la communication d'archos me degoute , ca fait un mois que j'attends le 705 et ils ont du mal a approvisionner leurs distriuteurs , deja qu'ils se sont pas cassé le cul pour faire un modele qui sort de l'ordinaire , je ne comprens plus , le pire c'est qu'il n'y a pas de reeles concurents au 705 et ils le savent , donc j'ai plus qu'a prendre mon mal en patience

  3. #3
    scofield
    Invité
    Hello

    Je suis comme vous, j'attends désespérément le 705....Il est introuvable. De plus je cherche le 160go ! alors la n' en parlons même pas

  4. #4
    pareil ! mais bon d'experience sur le 704, le 160Go est sorti un peu apres et était sur le site d'archos en offre spéciale de la semaine au prix du 80Go ... j'attends de voir s'il vont faire la même chose début décembre

  5. #5
    scofield
    Invité
    Le 705 160go au prix du 80go, je suis prête à attendre encore 15 jours... cool

  6. #6
    je sais pas si archos va le refaire pour la gen 5 comme pour la 4 ! mais j'attends et je suis sur que notre forum favori s'en fera l'echo ;)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Archos 5 c'est fini...
    Par oldlove dans le forum Gen 6
    Réponses: 18
    Dernier message: 31/01/2010, 20:33:11
  2. Déjà 42 jours
    Par neothoms dans le forum Gen 6
    Réponses: 19
    Dernier message: 12/08/2009, 09:12:00
  3. Plugins déjà installés ?
    Par neutron dans le forum Gen 6
    Réponses: 8
    Dernier message: 07/08/2009, 20:04:02
  4. Déjà 20 jours
    Par yaakov dans le forum Gen 6
    Réponses: 19
    Dernier message: 20/06/2009, 09:21:53
  5. ca n'en fini plus de charger...
    Par matchupitchu dans le forum Gen 5
    Réponses: 6
    Dernier message: 23/04/2008, 16:15:10

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •