Affichage des résultats 1 à 5 sur 5

Discussion: problème du jack

  1. #1
    Nouvel Archosien
    Date d'inscription
    novembre 2007
    Âge
    29
    Messages
    4

    problème du jack

    J'étais en cour. J'écoutais tranquilement ce que la prof me disait, mon archos (Gmini XS202s) bien au chaud dans la poche.
    Je sors de cours, je n'ai pas fait tombé l'archos ni rien du tout...et je n'ai plus de son que dans une seule oreillette.
    Problème de casque me dis-je? Mais non, le casque marche bien avec ses deux oreilles sur un autre balladeur.

    Le problème vient de l'Archos...et m****... Je me rappele pourquoi j'avais acheté un Archos il y a quelques mois de ça: parce que c'était censé être plus fiable que Creative. Or qu'est il arrivé à mon Creative Zen: le même problème: plus de son que d'une oreille, son en mono donc. Le Crative Zen était irréparable et la garantie cramée...
    Que dois je faire maintenant avec mon Archos?
    En premier lieu j'aimerais savoir si c'est déjà arrivé à quelqu'un, si ça arrive souvent?
    Si une simple garantie suffit pour que je me fasse réparer la chose?
    Serais je obligé de faire planter le logiciel (ou plutôt de trouver le moyen de le faire planter) afin de faire marcher ma garantie rue du commerce qui concerne uniquement les problèmes logiciels?

    merci d'avance pour vos réponses.

  2. #2
    Archosien amateur Avatar de Asshunter
    Date d'inscription
    octobre 2007
    Âge
    30
    Messages
    93
    Je possède : iPod Touch
    - Jamais arrivé
    - Ca entre en garantie (si t'as pas physiquement bousiller la prise... Ca arrive que la prise jack se désoude legerment.
    - Le casse pas plus

    Branche un autre casque histoire de...

  3. #3
    Archosien novice
    Date d'inscription
    octobre 2007
    Messages
    9
    Je possède : ipod4g
    essaie de passer un coup d'aspi sur la prise des fois qu'une miette de pain ou une connerie du genre s'y serait glissée , sait on jamais.

  4. #4
    Tiens, ça m'était arrivé avec une merdouille genre mpMan, je crois...

  5. #5
    Archosien confirmé Avatar de yaakov
    Date d'inscription
    janvier 2008
    Âge
    52
    Messages
    119
    Je possède : 504

    504

    salut
    j'ai eu le meme probleme avec mon 504
    echange de l'appareil sans probleme dans les 2 semaine suivant l'achat
    bon courage
    Yaakov.B

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Question sur le probleme de jack audio
    Par zafy dans le forum Gen 7
    Réponses: 6
    Dernier message: 05/01/2010, 14:13:37
  2. moi jack
    Par bickerjack dans le forum Présentation des membres
    Réponses: 4
    Dernier message: 05/09/2009, 23:35:12
  3. Problème prise Jack
    Par Olivier F. dans le forum Gen 6
    Réponses: 3
    Dernier message: 05/03/2009, 11:09:10
  4. Qualité sortie jack de la télécommande
    Par KromaXamorK dans le forum Gen 6
    Réponses: 11
    Dernier message: 16/01/2009, 15:54:46
  5. Problème de sortie jack avec mon archos 605 wifi
    Par rookie dans le forum Gen 5
    Réponses: 3
    Dernier message: 11/09/2008, 18:10:03

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •