Affichage des résultats 1 à 2 sur 2

Discussion: AV500 : pas de signal

  1. #1
    Nouvel Archosien
    Date d'inscription
    novembre 2007
    Messages
    1

    Mécontent AV500 : pas de signal

    Bonjour,
    quand je branche mon av 500 par le biais du hub de connexion tv (bon branchement puisque j'ai l'image du magnétoscope sur la tv) à la place de l'écran de pré enregistrement mon archos me dit qu'il ne trouve pas de signal...
    J'ai tenté de réparer les erreurs (je voyais pas quoi faire d'autre) par le biais d'un scan mais ça a pas changé grand chose.
    Pourriez vous m'aidez s'il vous plait.

  2. #2
    Krauass
    Invité

    bizarre

    Je ne peux pas véritablement t'aider mais juste t'informer que je possédait un archos AV700 et n'ai jamais reussi a enregistrer des programmes télés. En effet, un message apparaissait alors qui m'indiquait qu'il ne trouvait aucun signal.
    Alors défault micrologiciels, défault d'une certaine série de hubs ou incompatibilité avec certain magnétophone ou télévison?
    Seuls des chanceux pourraient le savoir.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. activation signal GPS
    Par ste dans le forum Gen 7
    Réponses: 11
    Dernier message: 25/01/2010, 10:45:08
  2. DVR station et signal
    Par Gipa dans le forum Gen 7
    Réponses: 0
    Dernier message: 04/12/2009, 18:29:49
  3. AV500 - ne reconnait pas le fichier de mise à jour
    Par da_morel2000 dans le forum AV
    Réponses: 3
    Dernier message: 04/05/2008, 21:11:53
  4. probleme wifi, pas de signal
    Par buck44 dans le forum Gen 5
    Réponses: 12
    Dernier message: 27/12/2007, 23:06:09
  5. Réponses: 8
    Dernier message: 15/12/2007, 00:05:53

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •