Affichage des résultats 1 à 5 sur 5

Discussion: probleme bibliothèque multimédia Archos Gmini XS202

  1. #1
    Nouvel Archosien
    Date d'inscription
    novembre 2007
    Âge
    29
    Messages
    4

    Mécontent probleme bibliothèque multimédia Archos Gmini XS202

    Salut tout le monde,

    Désolé tout d'abord pour le "préfixe", qui doit sans doute être faux :p.

    Mon problème concerne le Archos Gmini XS202. Hier, alors que je marchais tranquilement dans la rue à écouter le dernier Harry potter (oui oui ça a l'air con comme ça), et que je terminai un chapitre, je me fit la réflexion "tiens maintenant que j'ai écouté hop je vais supprimer", je supprime le truc, il m'affiche un écran que je n'ai pas le temps de lire, je fais ok et paf...depuis ce temps, plus de bibliothèque multimedia... je peux aller chercher les fichiers dans leurs dossiers, et non plus via les tags, ce qui était ma manière de fonctionner (et puis j'ai passé des heures et des heures à taguer tous mes mp3, ça craint).
    Est ce que quelqu'un saurait comment remettre ça en place?

    Merci d'avance

    PS admins: vous pouvez virer mon post que j'ai mal classé.

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Tu peux pas relancer l'arclibrairy ?

  3. #3
    Nouvel Archosien
    Date d'inscription
    novembre 2007
    Âge
    29
    Messages
    4
    c'est exactement ça, je suis tout de suite dirigé vers le fichier "music" avec l'interface "dique dur" en dossiers.

  4. #4
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 134
    Je possède : Beaucoup, depuis la Gen4...
    Je ne connais pas bien ce baladeur, mais tu ne peux pas mettre à jour l'arclibrairy via le menu paramètres système ?

  5. #5
    Nouvel Archosien
    Date d'inscription
    novembre 2007
    Âge
    29
    Messages
    4
    effectivement, c'était aussi con que ça, dans les options de lectures, ça a désactivé l'arclibrary.

    Merci ^^

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème fichier corrompu Archos Gmini 500
    Par Firewall2304 dans le forum Gmini
    Réponses: 1
    Dernier message: 07/06/2010, 08:53:47
  2. Bibliothèque Archos 605
    Par xf605 dans le forum Gen 5
    Réponses: 0
    Dernier message: 04/11/2009, 17:30:29
  3. Problème avec mon archos Gmini 400
    Par freegoplus dans le forum Gmini
    Réponses: 8
    Dernier message: 09/08/2008, 07:49:28
  4. Problème plantage Gmini XS202
    Par Antropik dans le forum Gmini
    Réponses: 8
    Dernier message: 03/11/2007, 11:24:22
  5. Remplacement écran gmini xs202
    Par cmax321 dans le forum Gmini
    Réponses: 7
    Dernier message: 26/01/2007, 15:22:26

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •