Affichage des résultats 1 à 3 sur 3

Discussion: Deux problèmes désormais récurrents

  1. #1
    Nouvel Archosien
    Date d'inscription
    décembre 2010
    Messages
    3

    Deux problèmes désormais récurrents

    Possesseur d'une 70 IT depuis Noël, je subis :
    - des décrochages intempestifs de ma connexion wifi (obligation de repasser dans les paramètres pour simplement resélectionner "wifi")
    - un arrêt total de la tablette après mise en veille (simple appui sur le bouton marche/arrêt) et la nécessité d'appuyer sur marche/arrêt et "+" du volume (cf. notice pour allumage en cas de pb).

    Je commence à me poser des questions sur la qualité et la fiabilité du produit !

  2. #2
    Archosien expert Avatar de pedros
    Date d'inscription
    novembre 2010
    Messages
    1 101
    tu as récupérer le market ? et qu'elle version ?

    sinon
    pour le 1er je ne sais pas si ça correspond mais j'ai réhinitialisé ma tablette ! (avant hier)
    et j'ai changé de market le dernier artool sur applisb !
    "en premier option 2.2.7 (2éme option de téléchargement
    et au redémarrage vu qu'il en manqué
    la 3 options et comme il en manqué encore
    téléchargement sur le market)

    et jusqu'à présent aucune perte de connection !
    ça arrivé peut être avec la synchro des mails ou ?

    pour la deuxieme je crois que c'est pareil !

    attend un ou deux jours et demande moi de nouveau par mp si tu veux être sur avant de tous réhinitialisé !

    si tu connais la manip pour faire planté sa tablette à coup sur ! je veux bien la testé ?
    Dernière modification par pedros ; 02/01/2011 à 00:29:59.

  3. #3
    Archosien amateur
    Date d'inscription
    décembre 2010
    Âge
    59
    Messages
    53
    Je possède : 705 WIFI - AV500 - 32IT
    J'ai eu ton premier soucis quand j'ai eu ma tablette (Wifi) tout s'est résolu lors de la mise à jour du dernier firmware que j'ai installé en ayant formaté la 70IT avant
    Depuis, aucune déconnection (Sur box Neuf SFR) je l'ai utilisé sur d'autres box sans soucis également
    Pour ton second problème, je n'ai jamais eu ce soucis

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problèmes récurrents d'Archos
    Par sisi dans le forum Zone pro
    Réponses: 10
    Dernier message: 02/12/2010, 14:31:49
  2. J'ai deux problèmes : 1 mineur et 1 majeur
    Par maximemichel dans le forum Gen 7
    Réponses: 11
    Dernier message: 21/08/2010, 21:30:02
  3. plantages récurrents de mon Archos 5.
    Par JulMasTer dans le forum Gen 6
    Réponses: 0
    Dernier message: 11/07/2010, 09:07:55
  4. deux problemes avec mon mp3 105
    Par dom79100 dans le forum Gen 5
    Réponses: 0
    Dernier message: 30/06/2009, 10:03:02
  5. [Site web] Jiwa désormais compatible avec nos Archos ?
    Par evensis dans le forum Contenu multimédia
    Réponses: 1
    Dernier message: 12/05/2009, 22:04:42

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •