Affichage des résultats 1 à 4 sur 4

Discussion: Mail Wanadoo

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2010
    Messages
    10

    Exclamation Mail Wanadoo

    Bonjour à tous, j'ai un soucis, je n'arrive pas à configurer mon mail sur ma Archos HT7. Je tape mon adresse wanadoo, mon mot de passe, serveur POP3, Port 110, aucun protocole. Où est l'erreur S'il vous plaît ? Merci par avance pour vos réponses.

  2. #2
    Archosien novice
    Date d'inscription
    décembre 2010
    Messages
    10
    ça y est ! Un des internautes de ce forum a trouvé la solution !
    Au cas où cela vous arriverez : il faut prendre POP3 puis sur la page suivante tapez : pop.wanadoo.fr (au niveau du serveur)
    puis tapez : stmp.orange.fr (au niveau stmp)
    Salut à tous !

  3. #3
    Archosien amateur
    Date d'inscription
    décembre 2010
    Messages
    48
    Ça serait pas plutôt smtp (et non stmp) ?

  4. #4
    Archosien novice
    Date d'inscription
    décembre 2010
    Messages
    10
    oui désolé pour l'erreur !

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Application email et Wanadoo
    Par laulau2802 dans le forum Problèmes
    Réponses: 10
    Dernier message: 11/02/2011, 14:17:14
  2. e-mail orange
    Par hugoboss dans le forum Gen 7
    Réponses: 1
    Dernier message: 17/02/2010, 20:17:20
  3. e-mail
    Par Julie.K dans le forum Gen 7
    Réponses: 8
    Dernier message: 15/02/2010, 19:13:40
  4. Problème mail
    Par YvY dans le forum Gen 6
    Réponses: 3
    Dernier message: 31/01/2009, 16:15:58
  5. Réponses: 1
    Dernier message: 25/08/2007, 20:17:46

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •