Affichage des résultats 1 à 3 sur 3

Discussion: Problème USB

  1. #1
    Archosien novice
    Date d'inscription
    novembre 2010
    Âge
    42
    Messages
    11

    Problème USB

    Salut,

    jusqu'à ce soir je n'avais pas de soucis, mais maintenant mon archos 101 (maj depuis +15jours froyo) ne reconnais plus mes clef usb ou disque dur!
    J'ai tenter une récupération du système, mais cela n'a rien changé, si quelqu'un a une idée? sinon je ferai appel au sav mais bon...

    Merci de vos réponses et bonnes fêtes à tout le monde!

  2. #2
    Archosien suspendu
    Date d'inscription
    octobre 2009
    Messages
    8 482
    Il y a eu un nouveau fimware entre temps. A essayer avant d'envoyer au S.A.V., non ?

  3. #3
    Archosien novice
    Date d'inscription
    novembre 2010
    Âge
    42
    Messages
    11
    Deja faites cette maj. Merci pour ta reponse quand meme!

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème de connexion USB
    Par giguette2705 dans le forum Gen 7
    Réponses: 7
    Dernier message: 01/07/2010, 23:30:14
  2. Probleme de charge en USB
    Par selmac dans le forum Gen 6
    Réponses: 3
    Dernier message: 24/12/2009, 20:42:51
  3. Problème USB
    Par titi78550 dans le forum Gen 6
    Réponses: 5
    Dernier message: 06/10/2009, 21:10:32
  4. Problème connexion USB
    Par claireg44 dans le forum Gen 6
    Réponses: 27
    Dernier message: 06/08/2009, 08:32:32
  5. Problème de connexion USB
    Par Lazuris-cross dans le forum Gen 5
    Réponses: 16
    Dernier message: 05/10/2008, 11:12:02

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •