Affichage des résultats 1 à 3 sur 3

Discussion: Lecture vidéo

  1. #1
    Archosien novice
    Date d'inscription
    décembre 2010
    Messages
    8

    Lecture vidéo

    Problême a lire video MPEG-4 (H264 et son AAC) : lecture ralentie son saccadé;codée en wmv problêmes aussi.
    Refus d'achat du plug-in cinema...mon 70 it n'est pas compatible ?
    Merci et Bon Noêl

  2. #2
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1

  3. #3
    Archosien novice
    Date d'inscription
    décembre 2010
    Messages
    8
    Je remercie ArcVox, ayatollah du "bien-écrire" qui doit "s'éclater" sur ce site...mais je n'ai quand même pas ma réponse ce qui était plus important pour moi.
    Bon Noël quand même.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème lecture vidéo
    Par David110869 dans le forum Gen 7
    Réponses: 1
    Dernier message: 31/08/2010, 12:56:14
  2. Problème lecture vidéo
    Par calionel dans le forum Gen 7
    Réponses: 3
    Dernier message: 05/12/2009, 17:36:51
  3. Problème lecture vidéo
    Par yaakov dans le forum Gen 7
    Réponses: 4
    Dernier message: 13/11/2009, 10:06:59
  4. Archos 10 et lecture vidéo
    Par Milo dans le forum PC Tablet
    Réponses: 4
    Dernier message: 04/03/2009, 18:53:49
  5. Lecture de vidéo
    Par guizmo08 dans le forum Gen 6
    Réponses: 1
    Dernier message: 29/01/2009, 19:57:56

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •