Affichage des résultats 1 à 1 sur 1

Discussion: Probable panne matérielle, uniquement ici

  1. #1
    Archosien confirmé
    Date d'inscription
    décembre 2010
    Âge
    48
    Messages
    110

    Exclamation Probable panne matérielle, uniquement ici

    hello

    Je n'ai pas vu de sujet sur des probables pannes matériels, alors j'en ouvre un et vous pouvez noter les vôtres.

    à voir ensuite si il faut que ce soit mis dans les doléances ou pas.

    j'ai un soucis quand la batterie est vide.
    Je branche le chargeur et rien ne se passe, le voyant ne s'allume pas, j'attends 5 minutes, la tablette chauffe quand même mais toujours rien.
    il faut que je garde le doigt une 15ène de secondes sur le bouton de mise en marche pour qu'enfin le voyant de charge s'allume et que je puisse l'allumé.

    panne matériel ou pas ?
    Dernière modification par freezzz ; 22/12/2010 à 19:53:30.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Réponses: 146
    Dernier message: 02/02/2011, 16:46:50
  2. Réponses: 1
    Dernier message: 18/07/2010, 15:53:40
  3. Repeat uniquement par dossier ?
    Par Staz117 dans le forum Archos Vision
    Réponses: 1
    Dernier message: 19/12/2009, 10:44:10
  4. Problème virus probable
    Par yiaz56 dans le forum Gen 6
    Réponses: 34
    Dernier message: 12/03/2009, 20:52:09
  5. Uniquement connecté en USB 1.1
    Par Vlad dans le forum Gen 5
    Réponses: 2
    Dernier message: 21/07/2008, 10:31:46

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •