Affichage des résultats 1 à 3 sur 3

Discussion: Erreur à l'allumage! et bonne nouvelle

  1. #1
    Archosien amateur
    Date d'inscription
    septembre 2007
    Âge
    54
    Messages
    24

    Erreur à l'allumage! et bonne nouvelle

    GOOD NEWS!!!

    J'ai récupéré mon Archos du SAV en moins de 15 jours!

    la panne constatée cad que lorsque je branche le DV travel Adapter et le chargeur à l'Archos, il s'éteint et ne fait que charger n'existe plus....OUF!!!!

    mais..... lorsque l'Archos est ETEINT et que j'allume la bête, l'écran Archos entertainment s'affiche et C'EST TOUT!!!
    il faut que je fasse un reset sur le bouton marche arrêt ( pression de 15 secondes qui éteint complètement l'Archos )

    puis j'allume normalement....

    Quelqu'un peut il m'aider pour cette dernière bizzarerie?

    MERCI!!!

  2. #2
    Archosien confirmé
    Date d'inscription
    juillet 2007
    Messages
    127
    Je possède : Samsung P2-8GB
    bizarre ...ça commence à faire pas mal de cas dabs ce sens depuis cette semaine !!!

    un nouveau "BUG" récurent ??

    qu'est-ce qui a été changé sur ton Archos ?? (c'est pour mon réparateur 'local' ... ayant le même pb que toi )

    merci

    ps : si j'ai choisi de ne pas l'envoyé en SAV ..c'est que j'habite à 10 000 km de Paris !!

  3. #3
    Archosien novice
    Date d'inscription
    septembre 2007
    Messages
    17
    Je possède : 605 Wi-fi
    Salut,

    Moi aussi cela m'est arrivé 2 ou 3 fois depuis que je l'ai (1 mois) mais pas à chaque fois; donc cela ne me gêne pas trop (pour l'instant !)

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Flash, LA bonne nouvelle
    Par kladtheone dans le forum PC Tablet
    Réponses: 8
    Dernier message: 01/04/2010, 14:04:45
  2. Bloqué en recovery mode à l'allumage
    Par darkspoodle dans le forum Gen 6
    Réponses: 8
    Dernier message: 25/01/2009, 13:36:52
  3. Crack : bonne nouvelle pour les Gen5 !
    Par klaxon dans le forum Gen 5
    Réponses: 79
    Dernier message: 28/12/2008, 18:09:03
  4. Réponses: 2
    Dernier message: 24/10/2008, 20:37:55
  5. Problème à l'allumage
    Par Jallie dans le forum Gen 5
    Réponses: 9
    Dernier message: 06/05/2008, 14:38:01

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •