Bonjour,

J'ai installer sur mon archos 5 it une appli qui prononce des phrases traduite en japonais.
Probleme il semblerait que la synthese vocale ne soit pas presente pour le moment sur mon archos 5 it.
je suis sous firmware 2.0.38 android 1.6, et il semblerait que la synthese vocale ne soit accessible que sous android 1.7, serait il possible de confirmer ?
Est il possible de recuperer cette version 1.7 quelque part, puisque ca semble etre le saint graal ?

Merci