Affichage des résultats 1 à 1 sur 1

Discussion: Problème d'image jaquette

  1. #1
    Nouvel Archosien Avatar de Amildara
    Date d'inscription
    novembre 2010
    Âge
    21
    Messages
    1

    Problème d'image jaquette

    Tout d'abord bonjour,


    J'ai un Archos 5 de 250Go et après une importante copie de musique, je me suis aperçu que lorsque j'écoute chaque musique ne comportant pas d'image de jaquette, j'ai une nouvelle image qui s'est mise à la place (Image de World of Warcarft). Ne me demandez pas comment je l'ai mise là-dedans parce que je ne sais pas... Lors de la copie des fichiers j'avais bien pris soins de ne pas la sélectionner...
    En cherchant partout dans les fichiers, je n'ai pas réussis à retrouver cette image parasite... Dans disque dur, image etc.

    Pourriez-vous m'aider à la trouver et à l'enlever ?



    Merci du temps que vous m'accordez.
    Cordialement.

    Dernière modification par Amildara ; 17/11/2010 à 14:54:14.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème affichage jaquette
    Par GandalfLux dans le forum Gen 6
    Réponses: 1
    Dernier message: 14/12/2009, 12:15:33
  2. Problème jaquette
    Par valllllllllll dans le forum Gen 6
    Réponses: 22
    Dernier message: 15/05/2009, 20:57:06
  3. Problème de jaquette
    Par La truite dans le forum Gen 6
    Réponses: 10
    Dernier message: 12/04/2009, 21:07:33
  4. Problème de lecture d'image
    Par wouamai dans le forum Gen 5
    Réponses: 6
    Dernier message: 09/01/2009, 20:15:10
  5. Problème d'image
    Par rpgmax dans le forum Gen 6
    Réponses: 8
    Dernier message: 13/10/2008, 11:13:52

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •