Affichage des résultats 1 à 12 sur 12

Discussion: Je n'ai pas le fichier flash

  1. #1
    Archosien novice
    Date d'inscription
    novembre 2010
    Messages
    6

    Question Je n'ai pas le fichier flash

    bonjour je vient d'acheter un Archos 7ht et je voulais installer des jeux qui se trouvent sur se site je les télécharges sur mon pc et quand je veut les mettre dans le dossier flash je ne le trouve pas il est même inexistant alors j'attend vos réponses pour savoir ou est ce dossier

    par avances je vous remercie pour vos réponses
    Dernière modification par gamalis ; 09/11/2010 à 18:04:16. Motif: orthographe

  2. #2
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Efface le cache, sinon crée-le manuellement
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  3. #3
    Archosien novice
    Date d'inscription
    novembre 2010
    Messages
    6
    super merci

  4. #4
    Archosien novice
    Date d'inscription
    novembre 2010
    Messages
    6
    mais apres comment je fais pour demarer le jeu je suis aller dans les fichier sur l'archos et apres je fais comment si j'appui dessus il ne se passent rien

  5. #5
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    C'est quoi comme fichier ton jeu ? (Quelle extension ?)
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  6. #6
    Archosien novice
    Date d'inscription
    novembre 2010
    Messages
    6

    Mécontent

    .swf c'est ca? je debute dans le monde archos j'ai créer un fichier sous le nom de flash , j'ai mis le jeux dedans ,je le retrouve bien sur larchos mais quand je tape deesus le jeu ne demarre pas et quand je veut demarer le jeu sur l'archos ca ne marche pas

  7. #7
    Archosien novice
    Date d'inscription
    novembre 2010
    Messages
    6
    je te rmercie dkfx 77 de prendre du temps pour m'aider c'est super sympas

  8. #8
    Archosien amateur Avatar de tenson
    Date d'inscription
    juin 2010
    Âge
    40
    Messages
    88
    Bonjour
    Pas la peine de chercher,l'archos 7HT ne gere pas le flash.

    ...

  9. #9
    Archosien amateur Avatar de tenson
    Date d'inscription
    juin 2010
    Âge
    40
    Messages
    88
    ...
    Oops double post désolé c'est mon premier avec la tablette.
    Dernière modification par tenson ; 11/11/2010 à 15:56:36. Motif: double post

  10. #10
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Merci tenson de nous éviter une perte de temps :
    La vie sur AL est un éternel recommencement
    Par ailleurs, change de disque : tes deux posts sont quasi identiques !
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

  11. #11
    Archosien novice
    Date d'inscription
    novembre 2010
    Messages
    6
    bon ok desoler

  12. #12
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Y'a pas de mal : J'avais oublié aussi...
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. pas android 2.0 pas de flash 10
    Par crazybu dans le forum Gen 7
    Réponses: 12
    Dernier message: 30/12/2009, 17:00:39
  2. Réponses: 4
    Dernier message: 14/12/2008, 19:24:39
  3. Fichier flash
    Par Silverune dans le forum Gen 5
    Réponses: 8
    Dernier message: 12/12/2008, 19:09:39
  4. Lecture fichier VOD marche pas
    Par Gregos dans le forum Gen 5
    Réponses: 7
    Dernier message: 14/08/2008, 20:07:04
  5. AV500 - ne reconnait pas le fichier de mise à jour
    Par da_morel2000 dans le forum AV
    Réponses: 3
    Dernier message: 04/05/2008, 20:11:53

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •