Affichage des résultats 1 à 2 sur 2

Discussion: Plantage après une navigation internet

  1. #1

    Question Plantage après une navigation internet

    Bonjour à tous,

    voilà mon problème: lorsque je lance une navigation internet (plug-in web, toussa), et que je veux ensuite mettre en veille mon baladeur, l'affichage reste bloqué sur le carré noir "mise en veille". Evidemment, si j'oublie de vérifier qu'il se met bel et bien en veille, il peut rester comme ça jusqu'à épuisement de la batterie.

    J'ai essayé de voir si c'était uniquement en sortie d'utilisation du plug-in web qu'il me faisait le coup, et j'ai lancé une musique entre la fin de la navigation et la tentative de mise en veille. Même verdict, il plante. Le seul moyen d'en sortir, c'est le "low reset", par appui prolongé du bouton power.

    J'ai un Archos 605, 30Go, avec le dernier firmware.

    Il n'y a qu'à moi que ça arrive?

  2. #2
    Archosien illustre Avatar de JulMasTer
    Date d'inscription
    juillet 2007
    Âge
    30
    Messages
    3 723
    ça m'arrive souvent le plantage après avoir activé et désactivé le wifi, je fais un reset avec un porte-mine à coté de la prise usb... pas mal de personnes ont souligné les plantages récurrents en wifi, j'espère fortement qu'un firmware sortira pour corriger ce petit souci de jeunesse

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. [Site web] Navigation facile sur Internet avec les Archos 5 et 7, est-ce possible ?
    Par Varm dans le forum Contenu multimédia
    Réponses: 5
    Dernier message: 08/10/2012, 19:52:11
  2. Navigation internet
    Par ceracera dans le forum Gen 7
    Réponses: 2
    Dernier message: 13/12/2009, 16:21:59
  3. Une vie après iTunes
    Par jeff605 dans le forum Chez Jean-Louis
    Réponses: 1
    Dernier message: 29/06/2008, 15:32:39
  4. Autonomie en navigation Internet
    Par silver dans le forum Gen 5
    Réponses: 6
    Dernier message: 25/11/2007, 16:47:32
  5. Problème navigation internet
    Par Lou dans le forum Gen 5
    Réponses: 4
    Dernier message: 09/08/2007, 19:14:25

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •