Affichage des résultats 1 à 4 sur 4

Discussion: enregistrement son et image accelerer

  1. #1
    Archosien amateur
    Date d'inscription
    octobre 2007
    Âge
    42
    Messages
    30
    Je possède : ipod touch 32go

    Exclamation enregistrement son et image accelerer

    Salut
    je possede le 605 30go et je n'ai pas trop de pb (bc de plantage quant meme).

    j'ai juste un petit souci.
    Mon lecteur est parametré normalement pour enregistrer rien d'extraordinaire, l'enregistrement ce fait et tous ce passe bien.
    Mais au bout d'un certain temps sans que je ne touche a rien, il y a comme un petit dereglement.
    En effet l'enregistrement ce fait admettons pendant 2h00, puis a la lecture du fichier je m'appercoit qu'il n'a enregistrer qu'une heure, soit, je me dit que le lecteur c'est etteint plus tot, et bien non.
    En fait le film est complet mais la vitesse de lecture est deux fois plus vite et ce n'est pas du a la vitesse car celle ci indique bien 1 ( normal).Et quant je transfert le fichier sur mon pc pareil l'enregistrement ce fait en accelerer.
    Je ne trouve pas d'ou cela peux venir et il n'y a aucune info sur le forum.
    Ma solution est que je reeboot mon archos a zero.
    Si quelqu'un sait d'ou cela peux venir, je suis tout ouies.

  2. #2
    Archosien amateur
    Date d'inscription
    octobre 2007
    Messages
    52
    Salut, j'ai eu le même problème deux fois, si des solutions sont proposées chez jbmm...

    http://www.jbmm.fr/forum/index.php?showtopic=15200

  3. #3
    Archosien amateur
    Date d'inscription
    octobre 2007
    Âge
    42
    Messages
    30
    Je possède : ipod touch 32go
    personne a de solution???

  4. #4
    Nouvel Archosien
    Date d'inscription
    octobre 2007
    Âge
    36
    Messages
    4
    Je viens d'avoir le même problème!
    J'avais déjà enregistré de longs et courts programmes les jours précédents sans aucun soucis mais je procédais de façon manuel et ce matin, j'ai fait un essai avec la grille de programme et là... il enregistre mais à la lecture, il lit la vidéo en rapide alors que c'est bien parametré en vitesse normale.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème synchro image et son
    Par house34 dans le forum Gen 7
    Réponses: 10
    Dernier message: 03/12/2009, 16:35:28
  2. Décalage image / son
    Par mrabas dans le forum Gen 6
    Réponses: 2
    Dernier message: 30/10/2009, 22:05:25
  3. Enregistrement Image sous Opera
    Par Tontonrom dans le forum Gen 5
    Réponses: 3
    Dernier message: 21/08/2007, 10:25:07
  4. Problème de décalage son/image
    Par predator06 dans le forum Gen 5
    Réponses: 6
    Dernier message: 19/08/2007, 15:09:51
  5. DVR Station : Image OK Son KO
    Par rlezenne dans le forum Gen 4
    Réponses: 5
    Dernier message: 04/06/2007, 18:16:10

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •