Affichage des résultats 1 à 12 sur 12

Discussion: Question de la part d'un nouvel utilisateur

  1. #1
    Archosien novice
    Date d'inscription
    octobre 2007
    Âge
    40
    Messages
    5

    Question de la part d'un nouvel utilisateur

    Bonjour à tous, je viens de me faire offrir un 605 wifi et j'aurais plusieurs questions

    - Je l'ai mis en charge pour la premiere fois hier tout l'apres-midi et ce matin depuis 9h et je n'ai toujours pas la led qui clignote , est-ce normal que ca soit si long ?

    -Pour l'instant des que je branche l'archos au port USB , celui ci s'eteint tout seul et ne reste plus que la led charge fixe : probleme de port USB ou normal car je ne l'ai pas encore chargé totalement ?

    Merci pour vos reponses

  2. #2
    Administrateur Avatar de Thocan
    Date d'inscription
    décembre 2006
    Âge
    40
    Messages
    7 133
    Je possède : Beaucoup, depuis la Gen4...
    Quand ton baladeur est branché sur USB et que tu touches l'écran ou les boutons, l'écran ne s'allume pas ?

  3. #3
    Archosien novice
    Date d'inscription
    octobre 2007
    Âge
    40
    Messages
    5
    Non il reste eteint
    des que je branche l'USB, un message apparait me demandant si je souhaite activer l'usb mais impossible de valider car l'archos s'eteint de suite

  4. #4
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Ca sent le retour SAV ça.

  5. #5
    Archosien novice
    Date d'inscription
    octobre 2007
    Âge
    40
    Messages
    5
    ca sent le retour a darty ca
    quelqu'un peut me confirmer si c'est normal que des que je branche le cable usb à l'archos, celui s'eteint alors que j'ai meme pas branché le cable USB au PC ?

  6. #6
    Archosien légendaire Avatar de ArcVox
    Date d'inscription
    novembre 2006
    Messages
    13 078
    Entrées dans le blog
    1
    Ca ce n'est effectivement pas du tout normal.

  7. #7
    Archosien novice
    Date d'inscription
    octobre 2007
    Âge
    40
    Messages
    5
    bon je reviens de darty
    c'etait bien un probleme de l'archos, le nouveau marche nickel

  8. #8
    Archosien expert Avatar de Calimero68
    Date d'inscription
    octobre 2007
    Âge
    25
    Messages
    1 950
    Eh ben voilà, ils sont sympas chez Darty, en plus ils en avaient un en stock.

  9. #9
    Valentin
    Invité
    Darty c'est le contrat de confiance de toute façon.

  10. #10
    Archosien expert Avatar de vanvan
    Date d'inscription
    septembre 2007
    Âge
    39
    Messages
    518
    Entrées dans le blog
    3
    heu....
    pour mon achat de 605 ils etaient pas foutu de me dire ce que la Gen5 avait de mieu
    A fond, A fond :-))

  11. #11
    Valentin
    Invité
    Ben oui c'est le contrat de confiance mais après euh... ^^

  12. #12
    Archosien confirmé
    Date d'inscription
    juillet 2007
    Messages
    127
    Je possède : Samsung P2-8GB
    mince ... j'ai le même problème sur mon 605 depuis hier !!!

    il s'eteint tout seul au bout de qq secondes ...avant même le deuxième écran et la question USB !!!
    et aucun des bouton ne semblent plus marcher .

    A 10 000 km de Paris ...ça ne va pas être terrible si je dois le renvoyer au SAV

    je sens croitre comme un grand moment de solitude à venir !!!

    ça sent pas bon tout cela ...

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Futur utilisateur !?
    Par overflow dans le forum Gen 6
    Réponses: 10
    Dernier message: 17/04/2010, 14:13:27
  2. nouvel utilisateur ravit
    Par roro 66 dans le forum PC Tablet
    Réponses: 34
    Dernier message: 02/04/2010, 17:13:16
  3. utilisateur déçu
    Par kangoo06 dans le forum Gen 6
    Réponses: 7
    Dernier message: 24/12/2009, 17:25:18
  4. Aide de la part de la communauté
    Par black almond dans le forum Gen 6
    Réponses: 6
    Dernier message: 15/05/2009, 20:02:02
  5. Bilan 2008 d'un nouvel Archosien et Bonnes résolutions 2009
    Par Xtof dans le forum Discussions générales
    Réponses: 4
    Dernier message: 02/01/2009, 15:29:30

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •