Affichage des résultats 1 à 3 sur 3

Discussion: Appslib problème après mise à jour.

  1. #1
    Nouvel Archosien
    Date d'inscription
    juillet 2010
    Messages
    3

    En colère Appslib problème après mise à jour.

    Hello,

    Je viens de faire la mise à jour de firmware (du 2.0.22 (je crois), au 2.0.38), et depuis l'appslib est tout changé, et accesoirement ne sait plus dire que "une erreur réseau s'est produite". Du coup je peux pu m'en servir.

    Et je sais pas si ça a à voir mais accesoirement market4archos marche pu non plus.
    (Je précise que surfer marche très bien, MSN aussi, les mails aussi, bref c'est pas une histoire de connexion).

    Quelqu'un a-t-il déjà eu ça ?

  2. #2
    Archosien suspendu
    Date d'inscription
    octobre 2009
    Messages
    8 482
    Tu as dû perdre la connexion en route. Nettoie le cache pour commencer.

  3. #3
    Modérateur/Rédacteur Avatar de dkfx77
    Date d'inscription
    décembre 2009
    Âge
    26
    Messages
    7 988
    Entrées dans le blog
    1
    Je possède : Archos 101 XS ; Platinum 45 ; Oxygen 50c ; 43IT ; 5IT ; 504 ; Gmini 402 ; Quelques Arnova
    Jamais eu ça mais retélécharge-la si le nettoyage du cache n'est pas efficace :
    _______________________
    Dernière modification par dkfx77 ; 16/10/2010 à 19:58:35.
    Darkfox - [Emeric]
    Qu'à cela ne tienne : éteint, un Archos ne buggue jamais.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Market4Archos après mise à jour
    Par emanix dans le forum Gen 7
    Réponses: 1
    Dernier message: 08/06/2010, 12:49:24
  2. Problème Navigateur après mise à jour 1.7x
    Par jchartie dans le forum Gen 7
    Réponses: 10
    Dernier message: 27/02/2010, 17:47:28
  3. Problème apres mise à jour 2.1.04
    Par tett dans le forum Gen 5
    Réponses: 0
    Dernier message: 25/09/2008, 22:41:08
  4. Probléme après mise à jour
    Par paglop dans le forum Gen 5
    Réponses: 4
    Dernier message: 01/02/2008, 08:16:31
  5. Probléme aprés mise à jour
    Par Speed Diablotin dans le forum Gen 4
    Réponses: 3
    Dernier message: 17/01/2007, 21:30:40

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •