Affichage des résultats 1 à 6 sur 6

Discussion: Problème prise charge

  1. #1
    Nouvel Archosien
    Date d'inscription
    décembre 2008
    Âge
    28
    Messages
    1

    Mécontent Problème prise charge

    Bonjour, voilà bientôt quelques semaines que le port charge de mon archos "bug". En effet, quand je le mets en charge, la led s'allume difficilement, et il charge correctement que si il est à la verticale, lorsque je l'allonge il ne charge pas. Donc je pense que le problème vient de l'archos et non de mon dock ou de mon cable usb. Je voulais savoir si l'un d'entre vous avait connu se problème et comment l'avait il résolu. Merci d'avance.

    PS: J'ai cet archos depuis environ maintenant deux ans, donc il n'est plus sous garantie Fnac.

  2. #2
    Archosien amateur
    Date d'inscription
    septembre 2009
    Messages
    55
    oui, j'ai connus ce problème, C'est tous simplement tes connectiques qui sont mort. En gros direction S.A.V

  3. #3
    Archosien amateur
    Date d'inscription
    février 2009
    Messages
    68
    Ou sinon si t'as l'habitude tu fais un petit coup de fer à souder sur ta connectique avec précaution.

  4. #4
    Archosien confirmé
    Date d'inscription
    décembre 2008
    Âge
    23
    Messages
    122

  5. #5
    Archosien confirmé
    Date d'inscription
    octobre 2009
    Messages
    236
    Sav si tu es encore sous le coup de la garantie

  6. #6
    Archosien amateur Avatar de shadow05
    Date d'inscription
    novembre 2009
    Âge
    44
    Messages
    48
    Je possède : Xperia 10
    Même problème que toi, renvoyé au SAV et échangé. Il est sur le chemin de retour

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème prise casque
    Par edvaklein dans le forum Gen 6
    Réponses: 951
    Dernier message: 28/01/2013, 17:55:21
  2. Réponses: 43
    Dernier message: 10/12/2010, 17:06:39
  3. Archos 5 60Go problème prise casque
    Par captainonishima dans le forum Archives
    Réponses: 4
    Dernier message: 23/04/2010, 08:39:16
  4. Prise en charge d'un HDD NTFS ?
    Par gregtran dans le forum Gen 7
    Réponses: 3
    Dernier message: 23/10/2009, 06:24:26
  5. Problème prise Jack
    Par Olivier F. dans le forum Gen 6
    Réponses: 3
    Dernier message: 05/03/2009, 11:09:10

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •